<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>HUAWEI Ads, acum si in Romania</title><meta name="description" content="Huawei a deschis in Romania hub-ul de coordonare a noua tari din regiune pentru serviciul Huawei Ads. Serviciul are ca scop constituirea unei noi modalitati de comunicare intre partenerii si utilizatorii dispozitivelor Huawei ce ruleaza Huawei Mobile Services."><meta name="keywords" content="huawei, huawei ads"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2022-08-17T10:08:17+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="HUAWEI Ads, acum si in Romania"><meta property="og:type" content="article"><meta property="og:url" content="https://business24.ro/mobile/stiri-mobile/huawei-ads-in-romania-1619261"><meta property="og:image" content="https://s1.bizwiz.ro/?mmid=ff055567dff985086e"><meta property="og:description" content="Huawei a deschis in Romania hub-ul de coordonare a noua tari din regiune pentru serviciul Huawei Ads. Serviciul are ca scop constituirea unei noi modalitati de comunicare intre partenerii si utilizatorii dispozitivelor Huawei ce ruleaza Huawei Mobile Services."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="HUAWEI Ads, acum si in Romania"><meta itemprop="description" content="Huawei a deschis in Romania hub-ul de coordonare a noua tari din regiune pentru serviciul Huawei Ads. Serviciul are ca scop constituirea unei noi modalitati de comunicare intre partenerii si utilizatorii dispozitivelor Huawei ce ruleaza Huawei Mobile Services."><meta itemprop="image" content="https://s2.bizwiz.ro/?mmid=ff055567dff985086e"><link rel="canonical" href="https://business24.ro/mobile/stiri-mobile/huawei-ads-in-romania-1619261"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.business24.ro/mobile/huawei-ads-in-romania-1619261"><link rel="icon" href="https://business24.ro/favicon.ico" type="image/x-icon"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://business24.ro/mobile/stiri-mobile/huawei-ads-in-romania-1619261"/><!-- CookiePro Cookies Consent Notice start for business24.ro --><script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="9354cf8f-e0e6-47b6-8dca-6e79c8a11fc5"></script><script type="text/javascript"> function OptanonWrapper() { } </script><!-- CookiePro Cookies Consent Notice end for business24.ro --><script src="/consent/config_1649154037.js" type="text/javascript"></script><script id="rro_config"> var ssection = 'post'; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; } </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1153253498872086671']); cX.callQueue.push(['sendPageViewEvent']); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } } </script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script><script id="rro_dfp__desktop"> googletag.cmd.push(function() { googletag.defineSlot('/1011785/Business24.ro/1x1_out_of_page_Vid', [1, 1], 'div-gpt-ad-1626167502181-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/300x250_Intext_1', [[300, 300], [300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1626167387895-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/300x250_Intext_2', [[300, 250], 'fluid', [300, 300], [580, 333], [336, 280]], 'div-gpt-ad-1626167561386-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/300x250_Intext_3', ['fluid', [300, 250], [300, 300], [580, 333], [336, 280]], 'div-gpt-ad-1626167672597-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/300x250_Sidebar_1', [[300, 250], [300, 600], [300, 300], 'fluid'], 'div-gpt-ad-1626167730315-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/300x250_Sidebar_2', [[300, 250], [300, 300], [300, 600], 'fluid'], 'div-gpt-ad-1626167773047-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/728x90_Leaderboard', [728, 90], 'div-gpt-ad-1626167821500-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/970x250_Billboard', [[990, 250], [990, 200], [970, 250], 'fluid', [980, 200], [980, 250]], 'div-gpt-ad-1626167871227-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().setTargeting('categ_business24', 'Stiri Mobile'); googletag.pubads().setTargeting('artid_business24', '1619261'); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { googletag.pubads().setRequestNonPersonalizedAds(g_NPA); googletag.enableServices(); }); googletag.cmd.push(function() { googletag.pubads().refresh(); }); }; </script><link href="https://bizwiz.ro/style_1649154037.css" rel="stylesheet" type="text/css"><script type="text/javascript" src="https://bizwiz.ro/js/prototype_1649153719.js"></script><script type="text/javascript" src="https://bizwiz.ro/js/functii_1649153719.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'https://business24.ro/'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var IMG_BASE = 'https://bizwiz.ro/img/'; var SWF_BASE = 'https://bizwiz.ro/swf/'; var JS_BASE = 'https://bizwiz.ro/js/'; var AMVC_STATIC_PATH = 'https://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '0'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '4'; </script><script type="text/javascript" src="https://bizwiz.ro/js/ShadowBox/adapter/shadowbox-base_1649153719.js"></script><script type="text/javascript" src="https://bizwiz.ro/js/shadowbox_1649153874.js"></script><link href="https://bizwiz.ro/js/ShadowBox/skin/classic/skin_1649153874.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://bizwiz.ro/js/ShadowBox/skin/classic/skin_1649153874.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://bizwiz.ro/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://bizwiz.ro/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'https://bizwiz.ro/js/ShadowBox/player/'); </script><script type="text/javascript" src="https://bizwiz.ro/js/cookies_1649153719.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'IT','MOBILE',3]); _gaq.push(['_setCustomVar',2,'Profile','IT',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="https://bizwiz.ro/js/jquery/jquery-1.8.1.min_1649153719.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><script type="text/javascript" src="https://bizwiz.ro/js/tooltip_1649153719.js"></script><div class="container"><div class="fleft" style="width:728px;"><!-- /1011785/Business24.ro/728x90_Leaderboard --><div id='div-gpt-ad-1626167821500-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167821500-0'); }); </script></div></div><a href="https://business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="https://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="https://business24.ro/" title="Business24" class="logo fleft"><img src="https://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="https://business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="https://business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="https://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="https://business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="https://business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft selected"><a href="https://business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="https://business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/ziare-bloguri/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="https://business24.ro/cursvalutar/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="https://business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="https://business24.ro/internet/" title="Internet" class="fleft"><strong>Internet</strong></a><span class="fleft">|</span><a href="https://business24.ro/mobile/" title="Mobile" style="font-style:italic;" class="fleft"><strong>Mobile</strong></a><span class="fleft">|</span><a href="https://business24.ro/software/" title="Software" class="fleft"><strong>Software</strong></a><span class="fleft">|</span><a href="https://business24.ro/hardware/" title="Hardware" class="fleft"><strong>Hardware</strong></a><span class="fleft">|</span><a href="https://business24.ro/social-media/" title="Social Media" class="fleft"><strong>Social Media</strong></a><span class="fleft">|</span><a href="https://business24.ro/gadget/" title="Gadget" class="fleft"><strong>Gadget</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 0 10px 0;"><!-- /1011785/Business24.ro/970x250_Billboard --><div id='div-gpt-ad-1626167871227-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167871227-0'); }); </script></div></div><div class="clear"></div><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="https://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="https://business24.ro/auto/stiri-auto/amenzi-august-blocare-roti-parcari-1619149" title="Parcările publice devin un lux &icirc;n București. Ce amenzi usturătoare anunță Primăria Capitalei din 15 august" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/auto/stiri-auto/amenzi-august-blocare-roti-parcari-1619149');location.href='https://business24.ro/auto/stiri-auto/amenzi-august-blocare-roti-parcari-1619149';return false;"><img src="https://tb.bizwiz.ro/Parc--rile-publice-devin-un-lux---n-Bucure--ti--Ce-amenzi-ustur--toare-anun-----Prim--ria-Capitalei-din-15-august/392f4567d13c8fe451/93/63/2/70/Parc--rile-publice-devin-un-lux---n-Bucure--ti--Ce-amenzi-ustur--toare-anun-----Prim--ria-Capitalei-din-15-august.jpg" alt="Parcările publice devin un lux &icirc;n București. Ce amenzi usturătoare anunță Primăria Capitalei din 15 august" title="Parcările publice devin un lux &icirc;n București. Ce amenzi usturătoare anunță Primăria Capitalei din 15 august" width="93" height="63"></a> <a href="https://business24.ro/auto/stiri-auto/amenzi-august-blocare-roti-parcari-1619149" title="Parcările publice devin un lux &icirc;n București. Ce amenzi usturătoare anunță Primăria Capitalei din 15 august" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/auto/stiri-auto/amenzi-august-blocare-roti-parcari-1619149');location.href='https://business24.ro/auto/stiri-auto/amenzi-august-blocare-roti-parcari-1619149';return false;">Parcările publice devin un lux în București. Ce amenzi usturătoare anunță Primăria Capitalei din 15 august</a></div><div class="news_box fleft"><a href="https://business24.ro/finantare/stiri-finantare/conditii-economice-deteriorate-lunile-urmatoare-pesimism-puternic-1619148" title="Rom&acirc;nii, mai pesimiști ca la &icirc;nceputul pandemiei. Nu mai au &icirc;ncredere că economia &icirc;și va reveni SONDAJ" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/finantare/stiri-finantare/conditii-economice-deteriorate-lunile-urmatoare-pesimism-puternic-1619148');location.href='https://business24.ro/finantare/stiri-finantare/conditii-economice-deteriorate-lunile-urmatoare-pesimism-puternic-1619148';return false;"><img src="https://tb.bizwiz.ro/Rom--nii--mai-pesimi--ti-ca-la---nceputul-pandemiei--Nu-mai-au---ncredere-c---economia-----i-va-reveni--SONDAJ/a642a567d13c06520c/93/63/2/70/Rom--nii--mai-pesimi--ti-ca-la---nceputul-pandemiei--Nu-mai-au---ncredere-c---economia-----i-va-reveni--SONDAJ.jpg" alt="Rom&acirc;nii, mai pesimiști ca la &icirc;nceputul pandemiei. Nu mai au &icirc;ncredere că economia &icirc;și va reveni SONDAJ" title="Rom&acirc;nii, mai pesimiști ca la &icirc;nceputul pandemiei. Nu mai au &icirc;ncredere că economia &icirc;și va reveni SONDAJ" width="93" height="63"></a> <a href="https://business24.ro/finantare/stiri-finantare/conditii-economice-deteriorate-lunile-urmatoare-pesimism-puternic-1619148" title="Rom&acirc;nii, mai pesimiști ca la &icirc;nceputul pandemiei. Nu mai au &icirc;ncredere că economia &icirc;și va reveni SONDAJ" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/finantare/stiri-finantare/conditii-economice-deteriorate-lunile-urmatoare-pesimism-puternic-1619148');location.href='https://business24.ro/finantare/stiri-finantare/conditii-economice-deteriorate-lunile-urmatoare-pesimism-puternic-1619148';return false;">Românii, mai pesimiști ca la începutul pandemiei. Nu mai au încredere că economia își va reveni SONDAJ</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="https://business24.ro/international/stiri-international/canicula-spania-reducere-productie-ulei-exportator-mondial-1619147" title="Criză după criză: Cel mai mare exportator mondial de ulei de măsline explică de ce &icirc;și reduce producția" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/international/stiri-international/canicula-spania-reducere-productie-ulei-exportator-mondial-1619147');location.href='https://business24.ro/international/stiri-international/canicula-spania-reducere-productie-ulei-exportator-mondial-1619147';return false;"><img src="https://tb.bizwiz.ro/Criz---dup---criz----Cel-mai-mare-exportator-mondial-de-ulei-de-m--sline-explic---de-ce-----i-reduce-produc--ia/3e8a2567d13b85aeb4/93/63/2/70/Criz---dup---criz----Cel-mai-mare-exportator-mondial-de-ulei-de-m--sline-explic---de-ce-----i-reduce-produc--ia.jpg" alt="Criză după criză: Cel mai mare exportator mondial de ulei de măsline explică de ce &icirc;și reduce producția" title="Criză după criză: Cel mai mare exportator mondial de ulei de măsline explică de ce &icirc;și reduce producția" width="93" height="63"></a> <a href="https://business24.ro/international/stiri-international/canicula-spania-reducere-productie-ulei-exportator-mondial-1619147" title="Criză după criză: Cel mai mare exportator mondial de ulei de măsline explică de ce &icirc;și reduce producția" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/international/stiri-international/canicula-spania-reducere-productie-ulei-exportator-mondial-1619147');location.href='https://business24.ro/international/stiri-international/canicula-spania-reducere-productie-ulei-exportator-mondial-1619147';return false;">Criză după criză: Cel mai mare exportator mondial de ulei de măsline explică de ce își reduce producția</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="https://business24.ro/it/" rel="v:url" property="v:title">IT</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/mobile/" rel="v:url" property="v:title">Mobile</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/mobile/stiri-mobile/" rel="v:url" property="v:title">Stiri Mobile</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="HUAWEI Ads, acum și &icirc;n Rom&acirc;nia"><span class="fleft">HUAWEI Ads, acum și în România</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/mobile/stiri-mobile/huawei-ads-in-romania-1619261" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/mobile/stiri-mobile/huawei-ads-in-romania-1619261&related=Business24ro&text=HUAWEI Ads, acum și în România&tw_p=tweetbutton&url=https://business24.ro/mobile/stiri-mobile/huawei-ads-in-romania-1619261&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"> Autor: <span> Comunicat de presa </span><div class="clear"></div><span class="fleft">Miercuri, 17 August 2022, ora 10:08</span><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s2.bizwiz.ro/?mmid=ff055567dff985086e',gallery:'GalerieFoto',title:'HUAWEI Ads, acum și &icirc;n Rom&acirc;nia',player:'img'});return false;"><img src="https://tb.bizwiz.ro/HUAWEI-Ads--acum---i---n-Rom--nia/ff055567dff985086e/588/331/2/70/HUAWEI-Ads--acum---i---n-Rom--nia.jpg" style="width:588px; margin:0px 0px 10px 0px;" alt="HUAWEI Ads, acum și &icirc;n Rom&acirc;nia" title="HUAWEI Ads, acum și &icirc;n Rom&acirc;nia"><div class="clear"></div></div><div style="padding-bottom: 5px; font-style: italic; color:#666; border-bottom:1px dotted #ccc; margin-top:-7px;"><span id="caption_news_image" class="fleft" onclick="Shadowbox.open({content:'https://s1.bizwiz.ro/?mmid=ff055567dff985086e',gallery:'GalerieFoto',title:'HUAWEI Ads, acum și &icirc;n Rom&acirc;nia',player:'img'});return false;"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'FOTO dwf.ro'; </script><p class="news_tool fright" style="max-width: 220px;"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="https://business24.ro/servicii/newsletter/personalizare-newsletter" title="Aboneaza Newsletter" class="newsletter fright" rel="nofollow"></a> <a href="https://business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div><br><div id="content_font_resizable" class="descriere_main"><p class="first_paragraph">Huawei a deschis in Romania hub-ul de coordonare a noua tari din regiune pentru serviciul Huawei Ads. Serviciul are ca scop constituirea unei noi modalitati de comunicare intre partenerii si utilizatorii dispozitivelor Huawei ce ruleaza Huawei Mobile Services.</p><p><script type="text/javascript" language="javascript" src="https://eb.business24.ro/ai/234061-590-0-c.js"></script></p><p>Hub-ul va avea sprijin din partea a peste 200 de specialisti regionali si locali care vor dezvolta relatiile de business cu partenerii locali.</p><p>Printre acesti specialisti care au primit cu bratele deschise noua solutie de publicitate online, se numara si DWF (Digital Workforce) care a organizat pentru Huawei un eveniment inedit, DWF Talks x Huawei, cu scopul de a crea o punte comuna intre clienti si serviciul Huawei Ads, respectiv introducerea acestui nou serviciu si de asemenea, facilitarea unei adoptari rapide la noul sistem de publicitate.</p><div class="banner"><!-- /1011785/Business24.ro/300x250_Intext_1 --><div id='div-gpt-ad-1626167387895-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167387895-0'); }); </script></div></div><p><script type="text/javascript" language="javascript" src="https://eb.business24.ro/ai/234065-590-0-c.js"></script></p><p>Printre companiile prezente la eveniment, s-au enumerat si: DrMax, Profi, Mathaus, MedLife, Dominos Pizza si Wine Deals, acestia bucurandu-se la final de vouchere ce pot fi folosite pentru promovarea business-urilor lor.</p><p>Echipa de ads de la Huawei, a prezentat in cadrul eventumentuli DWF Talks beneficiile acestei noi platforme de publicitate care permite agentiilor de profil sau clientilor directi sa desfasoare campanii pentru cresterea vanzarilor (e-commerce), descarcari de aplicatii sau pentru cresterea vizibilitatii brandurilor.</p><p>Campaniile de Huawei ads reprezinta o modalitate unica - directa prin care se pot targeta utilizatorii acestora. Mai exact, prin intermediul acestor campanii se poate ajunge la peste 730 Milioane de utiliztori la nivel Global.</p><p>De asemenea, au fost explicate si alte beneficii pe care utilizatorii Huawei Ads le vor avea, precum costurile reduse in comparatie cu alte platforme, noile tipuri de anunturi diversificate (text, video, app icon, imagine), dar si multiplele metode de licitare (CPC, CPM, CPD, CPI).</p><p><script type="text/javascript" language="javascript" src="https://eb.business24.ro/ai/234062-590-0-c.js"></script></p><p>Solutiile de publicitate Huawei includ: Programmatic Display, AppGallery si Search Network, iar traficul este generat din trei surse, respectiv aplicatiile din AppGallery, unde exista cel mai mare trafic, aplicatiile dezvoltate de Huawei, preinstalate pe dispozitivele companiei (Huawei Assistant, Browser, Huawei Search etc.) si parti terte, unde reclamele pot fi afisate atat pe telefoanele Huawei, cat si pe alte dispositive ce sunt integrate cu Huawei ads.</p><p>Prin eficientizarea standardelor internationale, in special GDPR, HUAWEI Ads imbunatateste conformitatea serviciilor sale de publicitate, sporeste eficienta operationala si promoveaza dezvoltarea sanatoasa a industriei de publicitate. Huawei a integrat acest CMP in propriile sale medii de publicitate (inclusiv aplicatii si servicii media).</p><p><script type="text/javascript" language="javascript" src="https://eb.business24.ro/ai/234063-590-0-c.js"></script></p><p>Alaturi de echipa Huawei Ads, Eugen Predescu, Paid Media Director DWF, a fost amfitrionul acestui eveniment.</p><p>Eugen, impreuna cu Bianca Lohan (Head of PPC) si Andrei Darie (PPC Strategy Manager) au prezentat solutiile de advertising online pentru clientii prezenti in cadrul evenimentului DWF Talks x Huawei.</p><div class="banner"><!-- /1011785/Business24.ro/300x250_Intext_2 --><div id='div-gpt-ad-1626167561386-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167561386-0'); }); </script></div></div><p><b>Despre DWFTalks®</b></p><p>DWF Talks, una dintre cele mai importante serii de evenimente dedicate industriei de digital marketing din Romania, aduce in fiecare luna cei mai importanti oameni din industrie dar si top-manageri si lideri ai unora dintre cele mai mari companii prezente in piata din Romania. Printre companiile reprezentate in cadrul evenimentelor DWF Talks s-au numarat pana acum Huawei, Lensa, F64, GoMag, MerchantPro, InnoShip, DrMax, MedLife, Dominos Pizza, Mathaus, StanleyBet, Win Bet si multe altele.</p><p><script type="text/javascript" language="javascript" src="https://eb.business24.ro/ai/234064-590-0-c.js"></script></p><p>DWF este cea mai mare agentie de digital marketing din Romania, cu 9 ani de experienta, o echipa formata din peste 100 de oameni in 5 divizii diferite - SEO, Paid Media, Local SEO, Data Analytics si UX/WebDev, cu un portofoliu de peste 850 de clienti si o cifra de afaceri de peste 3 milioane € in 2021.</p><p>Printre clientii agentiei se numara: Carrefour, Sephora, Nestle, FoodPanda, Mathaus, Betano, F64, Purina, Maggi, Nurofen, DrMax, Sensiblu, Maybelline, L'Oreal.</p><p>De asemenea, agentia este recunoscuta si la nivel international, unde a castigat 2 premii la European Search Awards.</p><p>DWF face parte din familia CEE Digital Alliance, alaturi de alte 15 agentii digitale independente de top, iar de 5 ani ocupa un loc in juriul Competitiei Magazinelor Online GPeC ca specialisti SEO.</p><div class="banner"><!-- /1011785/Business24.ro/300x250_Intext_3 --><div id='div-gpt-ad-1626167672597-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167672597-0'); }); </script></div></div><p><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="https://business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></p></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>0</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="https://business24.ro/articole/huawei" title="huawei">huawei</a> <a href="https://business24.ro/articole/huawei+ads" title="huawei ads">huawei ads</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/mobile/stiri-mobile/huawei-ads-in-romania-1619261" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/mobile/stiri-mobile/huawei-ads-in-romania-1619261&related=Business24ro&text=HUAWEI Ads, acum și în România&tw_p=tweetbutton&url=https://business24.ro/mobile/stiri-mobile/huawei-ads-in-romania-1619261&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,8831 RON</strong></p><span class="down">-0,0078</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,8176 RON</strong></p><span class="up">0,0726</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="https://business24.ro/cursvalutar/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="https://business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="https://business24.ro/cursvalutar/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><!-- /1011785/Business24.ro/300x250_Sidebar_1 --><div id='div-gpt-ad-1626167730315-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167730315-0'); }); </script></div></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din IT</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/internet/stiri-internet/italia-avertisment-tiktok-incalcare-reguli-europene-confidentialitate-1618823" title="O importantă țară europeană a avertizat TikTok că &icirc;ncalcă legislația referitoare la confidențialitate" class="fleft"><img src="https://tb.bizwiz.ro/O-important-----ar---european---a-avertizat-TikTok-c-----ncalc---legisla--ia-referitoare-la-confiden--ialitate/24a96567ba0587505c/60/60/2/70/O-important-----ar---european---a-avertizat-TikTok-c-----ncalc---legisla--ia-referitoare-la-confiden--ialitate.jpg" class="fleft" alt="O importantă țară europeană a avertizat TikTok că &icirc;ncalcă legislația referitoare la confidențialitate" title="O importantă țară europeană a avertizat TikTok că &icirc;ncalcă legislația referitoare la confidențialitate" style="width:60;height:60"></a> <a href="https://business24.ro/internet/stiri-internet/italia-avertisment-tiktok-incalcare-reguli-europene-confidentialitate-1618823" class="fleft" title="O importantă țară europeană a avertizat TikTok că &icirc;ncalcă legislația referitoare la confidențialitate" style="width:265px;"><strong>O importantă țară europeană a avertizat TikTok că încalcă legislația referitoare la confidențialitate</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/facebook/investitii/3-strategii-de-marketing-evergreen-pentru-cea-mai-buna-conversie-facebook-ads-1613418" title="3 Strategii de marketing Evergreen pentru cea mai buna conversie Facebook Ads" class="fleft"><img src="https://tb.bizwiz.ro/3-Strategii-de-marketing-Evergreen-pentru-cea-mai-buna-conversie-Facebook-Ads/329fe563d57a086ac4/60/60/2/70/3-Strategii-de-marketing-Evergreen-pentru-cea-mai-buna-conversie-Facebook-Ads.jpg" class="fleft" alt="3 Strategii de marketing Evergreen pentru cea mai buna conversie Facebook Ads" title="3 Strategii de marketing Evergreen pentru cea mai buna conversie Facebook Ads" style="width:60;height:60"></a> <a href="https://business24.ro/facebook/investitii/3-strategii-de-marketing-evergreen-pentru-cea-mai-buna-conversie-facebook-ads-1613418" class="fleft" title="3 Strategii de marketing Evergreen pentru cea mai buna conversie Facebook Ads" style="width:265px;"><strong>3 Strategii de marketing Evergreen pentru cea mai buna conversie Facebook Ads</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/mobile/aplicatii-mobile/revolut-lanseaza-o-noua-versiune-a-aplicatiei-1612214" title="Revolut lanseaza o noua versiune a aplicatiei" class="fleft"><img src="https://tb.bizwiz.ro/Revolut-lanseaza-o-noua-versiune-a-aplicatiei/090ec562f2f5859a5a/60/60/2/70/Revolut-lanseaza-o-noua-versiune-a-aplicatiei.jpg" class="fleft" alt="Revolut lanseaza o noua versiune a aplicatiei" title="Revolut lanseaza o noua versiune a aplicatiei" style="width:60;height:60"></a> <a href="https://business24.ro/mobile/aplicatii-mobile/revolut-lanseaza-o-noua-versiune-a-aplicatiei-1612214" class="fleft" title="Revolut lanseaza o noua versiune a aplicatiei" style="width:265px;"><strong>Revolut lanseaza o noua versiune a aplicatiei</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/internet/internet-hacking/kaspersky-doar-34-la-suta-dintre-anagajatii-companiilor-mici-au-primit-instructiuni-despre-cum-sa-lucreze-in-siguranta-de-pe-dispozitivele-personale-1612208" title="Kaspersky: Doar 34% dintre anagajatii companiilor mici au primit instructiuni despre cum sa lucreze in siguranta de pe dispozitivele personale" class="fleft"><img src="https://tb.bizwiz.ro/Kaspersky--Doar-34--dintre-anagajatii-companiilor-mici-au-primit-instructiuni-despre-cum-sa-lucreze-in-siguranta-de-pe-dispozitivele-personale/131e9562f30404f5a3/60/60/2/70/Kaspersky--Doar-34--dintre-anagajatii-companiilor-mici-au-primit-instructiuni-despre-cum-sa-lucreze-in-siguranta-de-pe-dispozitivele-personale.jpg" class="fleft" alt="Kaspersky: Doar 34% dintre anagajatii companiilor mici au primit instructiuni despre cum sa lucreze in siguranta de pe dispozitivele personale" title="Kaspersky: Doar 34% dintre anagajatii companiilor mici au primit instructiuni despre cum sa lucreze in siguranta de pe dispozitivele personale" style="width:60;height:60"></a> <a href="https://business24.ro/internet/internet-hacking/kaspersky-doar-34-la-suta-dintre-anagajatii-companiilor-mici-au-primit-instructiuni-despre-cum-sa-lucreze-in-siguranta-de-pe-dispozitivele-personale-1612208" class="fleft" title="Kaspersky: Doar 34% dintre anagajatii companiilor mici au primit instructiuni despre cum sa lucreze in siguranta de pe dispozitivele personale" style="width:265px;"><strong>Kaspersky: Doar 34% dintre anagajatii companiilor mici au primit instructiuni despre cum sa lucreze in siguranta de pe dispozitivele personale</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/internet/stiri-internet/pe-10-12-iunie-se-lanseaza-cel-mai-complex-eveniment-it-virtual-devtalks-reimagined-ce-surprize-au-pregatit-companiile-pentru-participanti-1612162" title="Pe 10-12 iunie se lanseaza cel mai complex eveniment IT virtual, DevTalks Reimagined Ce surprize au pregatit companiile pentru participanti" class="fleft"><img src="https://tb.bizwiz.ro/Pe-10-12-iunie-se-lanseaza-cel-mai-complex-eveniment-IT-virtual--DevTalks-Reimagined-Ce-surprize-au-pregatit-companiile-pentru-participanti/a364d562ef990f2d85/60/60/2/70/Pe-10-12-iunie-se-lanseaza-cel-mai-complex-eveniment-IT-virtual--DevTalks-Reimagined-Ce-surprize-au-pregatit-companiile-pentru-participanti.jpg" class="fleft" alt="Pe 10-12 iunie se lanseaza cel mai complex eveniment IT virtual, DevTalks Reimagined Ce surprize au pregatit companiile pentru participanti" title="Pe 10-12 iunie se lanseaza cel mai complex eveniment IT virtual, DevTalks Reimagined Ce surprize au pregatit companiile pentru participanti" style="width:60;height:60"></a> <a href="https://business24.ro/internet/stiri-internet/pe-10-12-iunie-se-lanseaza-cel-mai-complex-eveniment-it-virtual-devtalks-reimagined-ce-surprize-au-pregatit-companiile-pentru-participanti-1612162" class="fleft" title="Pe 10-12 iunie se lanseaza cel mai complex eveniment IT virtual, DevTalks Reimagined Ce surprize au pregatit companiile pentru participanti" style="width:265px;"><strong>Pe 10-12 iunie se lanseaza cel mai complex eveniment IT virtual, DevTalks Reimagined Ce surprize au pregatit companiile pentru participanti</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/internet/internet-hacking/kaspersky-a-descoperit-trei-aplicatii-mobile-populare-compromise-in-ultimele-3-luni-1612148" title="Kaspersky a descoperit trei aplicatii mobile populare compromise in ultimele 3 luni" class="fleft"><img src="https://tb.bizwiz.ro/Kaspersky-a-descoperit-trei-aplicatii-mobile-populare-compromise-in-ultimele-3-luni/3d285562edae081e92/60/60/2/70/Kaspersky-a-descoperit-trei-aplicatii-mobile-populare-compromise-in-ultimele-3-luni.jpg" class="fleft" alt="Kaspersky a descoperit trei aplicatii mobile populare compromise in ultimele 3 luni" title="Kaspersky a descoperit trei aplicatii mobile populare compromise in ultimele 3 luni" style="width:60;height:60"></a> <a href="https://business24.ro/internet/internet-hacking/kaspersky-a-descoperit-trei-aplicatii-mobile-populare-compromise-in-ultimele-3-luni-1612148" class="fleft" title="Kaspersky a descoperit trei aplicatii mobile populare compromise in ultimele 3 luni" style="width:265px;"><strong>Kaspersky a descoperit trei aplicatii mobile populare compromise in ultimele 3 luni</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="https://business24.ro/it/" title="" class="fright padding">Toate stirile din IT</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="https://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="https://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="https://business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><!-- /1011785/Business24.ro/300x250_Sidebar_2 --><div id='div-gpt-ad-1626167773047-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167773047-0'); }); </script></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="https://business24.ro/facebook/" title="Facebook" class="fleft">Facebook</a><div class="clear"></div><a href="https://business24.ro/romtelecom/" title="Romtelecom" class="fleft">Romtelecom</a><div class="clear"></div><a href="https://business24.ro/vodafone/" title="Vodafone" class="fleft">Vodafone</a><div class="clear"></div><a href="https://business24.ro/ibm/" title="IBM" class="fleft">IBM</a><div class="clear"></div><a href="https://business24.ro/google/" title="Google" class="fleft">Google</a><div class="clear"></div><a href="https://business24.ro/steve-jobs/" title="Steve Jobs" class="fleft">Steve Jobs</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="https://ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="https://business24.ro/cursvalutar/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="https://ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="https://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="https://business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2022 Business24.ro <br><a href="https://business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="https://business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><!-- eTOP adServer examiner --><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1619261"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1619261" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><!-- /1011785/Business24.ro/1x1_out_of_page_Vid --><div id='div-gpt-ad-1626167502181-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167502181-0'); }); </script></div><style> .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #bf141a; cursor: pointer; } .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; } </style><div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"><img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" "></div><script type="text/javascript"> window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1153253498872086671']); cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]); </script></body></html>