<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Cum tratezi guturaiul la copii, vara</title><meta name="description" content="Guturaiul sau raceala comuna reprezinta o infectie, de cele mai multe ori virala, care se poate complica. Desi raceala este frecventa in randul copiilor, in timpul sezonului rece, aceasta poate aparea si vata. Guturaiul apare progresiv si provoaca o iritatie la nivelul gatului si mucoasei nazale, ceea ce produce simptomele specifice. Guturaiul poate fi confundat usor cu gripa, insa, cele doua se diferentiaza prin faptul ca, in cazul celei de-a doua, debutul este brusc si sever."><meta name="keywords" content="guturai raceala copii"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2020-10-21T16:51:34+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Cum tratezi guturaiul la copii, vara"><meta property="og:type" content="article"><meta property="og:url" content="https://business24.ro/lifestyle/stiri-lifestyle/cum-tratezi-guturaiul-la-copii-vara-1613595"><meta property="og:image" content="https://s2.bizwiz.ro/?mmid=f2d4c5640db70ac19b"><meta property="og:description" content="Guturaiul sau raceala comuna reprezinta o infectie, de cele mai multe ori virala, care se poate complica. Desi raceala este frecventa in randul copiilor, in timpul sezonului rece, aceasta poate aparea si vata. Guturaiul apare progresiv si provoaca o iritatie la nivelul gatului si mucoasei nazale, ceea ce produce simptomele specifice. Guturaiul poate fi confundat usor cu gripa, insa, cele doua se diferentiaza prin faptul ca, in cazul celei de-a doua, debutul este brusc si sever."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Cum tratezi guturaiul la copii, vara"><meta itemprop="description" content="Guturaiul sau raceala comuna reprezinta o infectie, de cele mai multe ori virala, care se poate complica. Desi raceala este frecventa in randul copiilor, in timpul sezonului rece, aceasta poate aparea si vata. Guturaiul apare progresiv si provoaca o iritatie la nivelul gatului si mucoasei nazale, ceea ce produce simptomele specifice. Guturaiul poate fi confundat usor cu gripa, insa, cele doua se diferentiaza prin faptul ca, in cazul celei de-a doua, debutul este brusc si sever."><meta itemprop="image" content="https://s1.bizwiz.ro/?mmid=f2d4c5640db70ac19b"><link rel="canonical" href="https://business24.ro/lifestyle/stiri-lifestyle/cum-tratezi-guturaiul-la-copii-vara-1613595"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.business24.ro/lifestyle/cum-tratezi-guturaiul-la-copii-vara-1613595"><link rel="icon" href="https://business24.ro/favicon.ico" type="image/x-icon"><link href="https://bizwiz.ro/style_1584616508.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://bizwiz.ro/style_ie9_1572714695.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://bizwiz.ro/style_ie8_1572714695.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings: {} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: null, allowedPurposes: null, allowedSpecialFeatures: [], cookiePerSubDomain: false, minRetryTime: (60 * 60 * 24 * 30), forceUI: false, use1stPartyCookieAsFallback: true, useOnly1stPartyCookie: false }; </script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/prototype_1572714695.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/functii_1589301598.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'https://business24.ro/'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var IMG_BASE = 'https://bizwiz.ro/img/'; var SWF_BASE = 'https://bizwiz.ro/swf/'; var JS_BASE = 'https://business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'https://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '0'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '5'; </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714695.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/shadowbox_1589301598.js"></script><link href="https://business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'https://business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/cookies_1572714695.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'LIFE','LIFESTYLE',3]); _gaq.push(['_setCustomVar',2,'Profile','LIFE',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/business24_desktop_all_site_300x250_300x600_box_3', [[300, 600], [300, 250]], 'div-gpt-ad-1591450211084-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true}); </script><script data-ad-client="ca-pub-2131353177925104" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- start master --><script type="text/javascript"> /* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.business24.AllSite */ ado.master({id: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7', server: 'ro.adocean.pl' }); </script><!-- end master --><script type="text/javascript" src="https://business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1572714695.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"><!--//--><![CDATA[//><!-- var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; // lines below shouldn't be edited function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]></script><!-- eTOP adServer examiner --><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1613595"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1613595" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="https://business24.ro/external/templates/default/js/tooltip_1572714695.js"></script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><!-- start slave --><div id="adoceanronkofqlehvn"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.billboardbranding */ ado.slave('adoceanronkofqlehvn', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><!-- start slave --><div id="adoceanroxlmsgwhqed"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.leaderboard */ ado.slave('adoceanroxlmsgwhqed', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --></div><a href="https://business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="https://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="https://business24.ro/" title="Business24" class="logo fleft"><img src="https://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="https://business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="https://business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="https://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="https://business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="https://business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="https://business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft selected"><a href="https://business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/ziare-bloguri/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="https://business24.ro/cursvalutar/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="https://business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="https://business24.ro/carti/" title="Carti" class="fleft"><strong>Carti</strong></a><span class="fleft">|</span><a href="https://business24.ro/filme/" title="Filme" class="fleft"><strong>Filme</strong></a><span class="fleft">|</span><a href="https://business24.ro/arta/" title="Arta" class="fleft"><strong>Arta</strong></a><span class="fleft">|</span><a href="https://business24.ro/culinar/" title="Culinar" class="fleft"><strong>Culinar</strong></a><span class="fleft">|</span><a href="https://business24.ro/casa/" title="Casa" class="fleft"><strong>Casa</strong></a><span class="fleft">|</span><a href="https://business24.ro/sport/" title="Sport" class="fleft"><strong>Sport</strong></a><span class="fleft">|</span><a href="https://business24.ro/lifestyle/" title="Lifestyle" style="font-style:italic;" class="fleft"><strong>Lifestyle</strong></a><span class="fleft">|</span><a href="https://business24.ro/viata-sanatoasa/" title="Viata sanatoasa" class="fleft"><strong>Viata sanatoasa</strong></a><span class="fleft">|</span><a href="https://business24.ro/vacanta/" title="Vacanta" class="fleft"><strong>Vacanta</strong></a><span class="fleft">|</span><a href="https://business24.ro/funny/" title="Funny" class="fleft"><strong>Funny</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><!-- start slave --><div id="adoceanroklfmdjolqi"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.interstitialoverlayersticky */ ado.slave('adoceanroklfmdjolqi', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="https://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205');location.href='https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205';return false;"><img src="https://tb.bizwiz.ro/Opera-Nationala-Bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-Carmen--Frumoasa-din-Padurea-Adormita--Tosca-si-un-episod-din-seria-Vocile-Operei/fe109562f2c506920e/93/63/2/70/Opera-Nationala-Bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-Carmen--Frumoasa-din-Padurea-Adormita--Tosca-si-un-episod-din-seria-Vocile-Operei.jpg" alt="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" width="93" height="63"></a> <a href="https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205');location.href='https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205';return false;">Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei</a></div><div class="news_box fleft"><a href="https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224');location.href='https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224';return false;"><img src="https://tb.bizwiz.ro/Sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori--Multi-prefera--terapia-prin-text---Interviu-Sorin-Nicolau/0c6fe562f7a40ec6c4/93/63/2/70/Sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori--Multi-prefera--terapia-prin-text---Interviu-Sorin-Nicolau.jpg" alt="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" width="93" height="63"></a> <a href="https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224');location.href='https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224';return false;">Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera "terapia prin text" #Interviu Sorin Nicolau</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221" title="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221');location.href='https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221';return false;"><img src="https://tb.bizwiz.ro/Idei-de-afaceri-pe-timp-de-criza--Cand-turismul-nu-mai-merge--altceva-aduce-sute-de-mii-de-euro/78006562f40f809d69/93/63/2/70/Idei-de-afaceri-pe-timp-de-criza--Cand-turismul-nu-mai-merge--altceva-aduce-sute-de-mii-de-euro.jpg" alt="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" title="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" width="93" height="63"></a> <a href="https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221" title="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221');location.href='https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221';return false;">Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="https://business24.ro/life/" rel="v:url" property="v:title">Life</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/lifestyle/" rel="v:url" property="v:title">Lifestyle</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/lifestyle/stiri-lifestyle/" rel="v:url" property="v:title">Stiri Lifestyle</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Cum tratezi guturaiul la copii, vara"><span class="fleft">Cum tratezi guturaiul la copii, vara</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/lifestyle/stiri-lifestyle/cum-tratezi-guturaiul-la-copii-vara-1613595" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/lifestyle/stiri-lifestyle/cum-tratezi-guturaiul-la-copii-vara-1613595&related=Business24ro&text=Cum tratezi guturaiul la copii, vara&tw_p=tweetbutton&url=https://business24.ro/lifestyle/stiri-lifestyle/cum-tratezi-guturaiul-la-copii-vara-1613595&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"> Autor: <span> Advertorial </span><div class="clear"></div><span class="fleft">Miercuri, 21 Octombrie 2020, ora 10:43</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="https://business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s1.bizwiz.ro/?mmid=f2d4c5640db70ac19b',gallery:'GalerieFoto',title:'Cum tratezi guturaiul la copii, vara',player:'img'});return false;"><img src="https://tb.bizwiz.ro/Cum-tratezi-guturaiul-la-copii--vara/f2d4c5640db70ac19b/300/0/1/70/Cum-tratezi-guturaiul-la-copii--vara.jpg" style="width:300px;" alt="Cum tratezi guturaiul la copii, vara" title="Cum tratezi guturaiul la copii, vara"><div style="padding-bottom: 5px; margin: -5px 0px 10px 0px; font-style: italic; color:#666; border-bottom:1px dotted #ccc;"><span id="caption_news_image"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Sursa foto: www.pexels.com'; </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Guturaiul sau raceala comuna reprezinta o infectie, de cele mai multe ori virala, care se poate complica. Desi raceala este frecventa in randul copiilor, in timpul sezonului rece, aceasta poate aparea si vata. Guturaiul apare progresiv si provoaca o iritatie la nivelul gatului si mucoasei nazale, ceea ce produce simptomele specifice. Guturaiul poate fi confundat usor cu gripa, insa, cele doua se diferentiaza prin faptul ca, in cazul celei de-a doua, debutul este brusc si sever.<br /></b><br /> In general, raceala comuna nu este o afectiune periculoasa, insa, in cazul copiilor, guturaiul poate cauza unele complicatii, cum ar fi otita medie acuta (infectia urechii) sau sinuzita bacteriana. Afla cum tratezi corect guturaiul la copii.<br /><br /><span style="font-size:130%;">Cauzele guturaiului</span><br /> Guturaiul poate fi provocat de peste 200 de tulpini de virusuri, in general de rinovirusuri. Transmiterea unui astfel de virus are loc, de cele mai multe ori, in urma contactului cu persoane bolnave, prin stranut sau tuse, dar si prin vorbire sau ras. De asemenea, guturaiul poate fi transmis prin atingerea nasului, gurii si a ochilor cu mainile neigienizate dupa folosirea unor obiecte contaminate.<br /><br /> Guturaiul este favorizat de un sistem imunitar slabit. In cazul copiilor, sistemul imunitar este in curs de dezvoltare, de aceea, ei racesc mai usor. Desi racelile sunt frecvente, copilul capata si anticorpi impotriva tulpinilor de virus contactate.<br /><br /><span style="font-size:130%;">Simptomele guturaiului</span><br /> Initial, guturaiul provoaca o senzatie de gat uscat, timp de 1-2 zile. Apoi, apar urmatoarele simptome:<br /> ● Durere in gat la inghitire<br /> ● Secretii nazale<br /> ● Nas infundat<br /> ● Tuse seaca, tuse care evolueaza spre tuse productiva<br /> ● Stranut<br /> ● Dureri de cap sau de sinusuri<br /> ● Stare de oboseala<br /> ● Ochi congestionati<br /><br /> In general, simptomele se remit de la sine dupa 7-9 zile. Daca, dupa aceasta perioada, guturaiul persista, mergi cu juniorul la un medic. Poate fi vorba de o complicatie bacteriana, care necesita administrare de antibiotice. Schimbarea culorii secretiilor nazale in galben-verzui, febra ridicata (peste 39 de grade Celsius) si agravarea simptomatologiei pot fi semnele unei complicatii.<br /><br /><span style="font-size:130%;">Cum tratezi guturaiul?</span><br /> Guturaiul nu necesita un tratament medicamentos cu antibiotice, deoarece reprezinta o infectie virala. O infectie provocata de virusuri nu poate fi vindecata cu antibiotice, pentru ca acestea actioneaza doar impotriva bacteriilor.<br /><br /> Practic, guturaiul nu are un tratament specific, fiindca trece de la sine. Insa, poti lua unele masuri pentru ameliorarea simptomelor.<br /> Copilul trebuie sa doarma intr-o incapere bine aerisita, cel putin 12 ore pe noapte. De asemenea, este important ca acesta sa evite contactul cu alte persoane, pentru a nu raspandi virusul.<br /><br /> Daca are febra, administreaza-i paracetamol sau impachetari cu apa la temperatura corpului (nu cu apa rece). In plus, pentru a scadea febra, copilul trebuie sa se hidrateze suficient cu apa, supe sau ceaiuri. Sugarii se hidrateaza doar prin consum de lapte matern sau formula.<br /> Aplicarea unei creme sub nas poate fi utila, daca zona s-a inrosit si a devenit dureroasa.<br /> Deoarece respiratia este afectata in timpul racelii, copilul poate avea un somn mai agitat. Ca sa respire mai usor, copilul trebuie sa doarma intr-o pozitie mai inclinata si nu perfect orizonal. Pozitia orizontala favorizeaza scurgerea secretiilor nazale in spatele gatului, ceea ce provoaca tusea. O perna de mici dimensiuni asezata sub copil va fi de mare ajutor.<br /> O alta solutie pentru a usura respiratia este mentolul. Aplica o picatura sau doua de mentol pe o batista si asaz-o in apropierea capului copilului. De asemenea, poti utiliza ser fiziologic pentru desfundarea nasului.<br /><br /> Medicul poate recomanda unele medicamente sau suplimente alimentare pentru copii, cum ar fi antitusivele sau suplimentele pentru intarirea imunitatii. <a href="https://www.sensiblu.com/imunitate/6911-alevia-propolis-vit-c-cu-echinacea-ct40cpr.html" target="_blank">Vitamina C cu echinaceea</a> poate fi utila in fortificarea imunitatii si in prevenirea altor raceli.<br /><br /> In concluzie, guturaiul este o afectiune frecventa in randul copiilor, dar poate fi tratata corespunzator si prevenita prin metode eficiente de igiena. <br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="https://business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>235</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="https://business24.ro/articole/guturai+raceala+copii" title="guturai raceala copii">guturai raceala copii</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/lifestyle/stiri-lifestyle/cum-tratezi-guturaiul-la-copii-vara-1613595" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/lifestyle/stiri-lifestyle/cum-tratezi-guturaiul-la-copii-vara-1613595&related=Business24ro&text=Cum tratezi guturaiul la copii, vara&tw_p=tweetbutton&url=https://business24.ro/lifestyle/stiri-lifestyle/cum-tratezi-guturaiul-la-copii-vara-1613595&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,8737 RON</strong></p><span class="down">-0,0001</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,1135 RON</strong></p><span class="down">-0,0154</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="https://business24.ro/cursvalutar/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="https://business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="https://business24.ro/cursvalutar/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrowhjsfugjly"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanrowhjsfugjly', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Life</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/casa/amenajari-interioare/cat-platesc-romanii-pentru-obiectele-sanitare-si-articolele-de-baie-si-de-unde-le-cumpara-pe-cele-mai-potrivite-1613417" title="Cat platesc romanii pentru obiectele sanitare si articolele de baie si de unde le cumpara pe cele mai potrivite?" class="fleft"><img src="https://tb.bizwiz.ro/Cat-platesc-romanii-pentru-obiectele-sanitare-si-articolele-de-baie-si-de-unde-le-cumpara-pe-cele-mai-potrivite-/99e57563d56d821e3d/60/60/2/70/Cat-platesc-romanii-pentru-obiectele-sanitare-si-articolele-de-baie-si-de-unde-le-cumpara-pe-cele-mai-potrivite-.jpg" class="fleft" alt="Cat platesc romanii pentru obiectele sanitare si articolele de baie si de unde le cumpara pe cele mai potrivite?" title="Cat platesc romanii pentru obiectele sanitare si articolele de baie si de unde le cumpara pe cele mai potrivite?" style="width:60;height:60"></a> <a href="https://business24.ro/casa/amenajari-interioare/cat-platesc-romanii-pentru-obiectele-sanitare-si-articolele-de-baie-si-de-unde-le-cumpara-pe-cele-mai-potrivite-1613417" class="fleft" title="Cat platesc romanii pentru obiectele sanitare si articolele de baie si de unde le cumpara pe cele mai potrivite?" style="width:265px;"><strong>Cat platesc romanii pentru obiectele sanitare si articolele de baie si de unde le cumpara pe cele mai potrivite?</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/bill-gates/afaceri/cum-te-poate-ajuta-literatura-in-afaceri-1613415" title="Cum te poate ajuta literatura in afaceri" class="fleft"><img src="https://tb.bizwiz.ro/Cum-te-poate-ajuta-literatura-in-afaceri/a6feb563d4b90fbcd3/60/60/2/70/Cum-te-poate-ajuta-literatura-in-afaceri.jpg" class="fleft" alt="Cum te poate ajuta literatura in afaceri" title="Cum te poate ajuta literatura in afaceri" style="width:60;height:60"></a> <a href="https://business24.ro/bill-gates/afaceri/cum-te-poate-ajuta-literatura-in-afaceri-1613415" class="fleft" title="Cum te poate ajuta literatura in afaceri" style="width:265px;"><strong>Cum te poate ajuta literatura in afaceri</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/casa/stiri-casa/premiera-pe-piata-romaneasca-a-electrocasnicelor-techstore-ro-lanseaza-frigiderele-side-by-side-de-ultima-generatie-din-seria-g-de-la-hitachi-1613406" title="Premiera pe piata romaneasca a electrocasnicelor: TECHSTORE.ro lanseaza frigiderele Side by Side de ultima generatie din Seria G de la Hitachi" class="fleft"><img src="https://tb.bizwiz.ro/Premiera-pe-piata-romaneasca-a-electrocasnicelor--TECHSTORE-ro-lanseaza-frigiderele-Side-by-Side-de-ultima-generatie-din-Seria-G-de-la-Hitachi/5bea4563d479823f10/60/60/2/70/Premiera-pe-piata-romaneasca-a-electrocasnicelor--TECHSTORE-ro-lanseaza-frigiderele-Side-by-Side-de-ultima-generatie-din-Seria-G-de-la-Hitachi.jpg" class="fleft" alt="Premiera pe piata romaneasca a electrocasnicelor: TECHSTORE.ro lanseaza frigiderele Side by Side de ultima generatie din Seria G de la Hitachi" title="Premiera pe piata romaneasca a electrocasnicelor: TECHSTORE.ro lanseaza frigiderele Side by Side de ultima generatie din Seria G de la Hitachi" style="width:60;height:60"></a> <a href="https://business24.ro/casa/stiri-casa/premiera-pe-piata-romaneasca-a-electrocasnicelor-techstore-ro-lanseaza-frigiderele-side-by-side-de-ultima-generatie-din-seria-g-de-la-hitachi-1613406" class="fleft" title="Premiera pe piata romaneasca a electrocasnicelor: TECHSTORE.ro lanseaza frigiderele Side by Side de ultima generatie din Seria G de la Hitachi" style="width:265px;"><strong>Premiera pe piata romaneasca a electrocasnicelor: TECHSTORE.ro lanseaza frigiderele Side by Side de ultima generatie din Seria G de la Hitachi</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/lifestyle/petreceri/esti-pasionat-de-vodka-afla-de-ce-este-mai-avantajos-sa-o-comanzi-online-1613383" title="Esti pasionat de vodka? Afla de ce este mai avantajos sa o comanzi online!" class="fleft"><img src="https://tb.bizwiz.ro/Esti-pasionat-de-vodka--Afla-de-ce-este-mai-avantajos-sa-o-comanzi-online-/150a3563cf8800cc0b/60/60/2/70/Esti-pasionat-de-vodka--Afla-de-ce-este-mai-avantajos-sa-o-comanzi-online-.jpg" class="fleft" alt="Esti pasionat de vodka? Afla de ce este mai avantajos sa o comanzi online!" title="Esti pasionat de vodka? Afla de ce este mai avantajos sa o comanzi online!" style="width:60;height:60"></a> <a href="https://business24.ro/lifestyle/petreceri/esti-pasionat-de-vodka-afla-de-ce-este-mai-avantajos-sa-o-comanzi-online-1613383" class="fleft" title="Esti pasionat de vodka? Afla de ce este mai avantajos sa o comanzi online!" style="width:265px;"><strong>Esti pasionat de vodka? Afla de ce este mai avantajos sa o comanzi online!</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" class="fleft"><img src="https://tb.bizwiz.ro/Opera-Nationala-Bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-Carmen--Frumoasa-din-Padurea-Adormita--Tosca-si-un-episod-din-seria-Vocile-Operei/fe109562f2c506920e/60/60/2/70/Opera-Nationala-Bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-Carmen--Frumoasa-din-Padurea-Adormita--Tosca-si-un-episod-din-seria-Vocile-Operei.jpg" class="fleft" alt="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" style="width:60;height:60"></a> <a href="https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205" class="fleft" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" style="width:265px;"><strong>Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" class="fleft"><img src="https://tb.bizwiz.ro/Sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori--Multi-prefera--terapia-prin-text---font-color--red---Interviu--font--Sorin-Nicolau/0c6fe562f7a40ec6c4/60/60/2/70/Sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori--Multi-prefera--terapia-prin-text---font-color--red---Interviu--font--Sorin-Nicolau.jpg" class="fleft" alt="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" style="width:60;height:60"></a> <a href="https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224" class="fleft" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" style="width:265px;"><strong>Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera "terapia prin text" #Interviu Sorin Nicolau</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="https://business24.ro/life/" title="" class="fright padding">Toate stirile din Life</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="https://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="https://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="https://business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.inread */ ado.slave('adoceanrolcepcvkhnn', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="https://business24.ro/amazon/" title="Amazon" class="fleft">Amazon</a><div class="clear"></div><a href="https://business24.ro/monica-tatoiu/" title="Monica Tatoiu" class="fleft">Monica Tatoiu</a><div class="clear"></div><a href="https://business24.ro/camelia-sucu/" title="Camelia Sucu" class="fleft">Camelia Sucu</a><div class="clear"></div><a href="https://business24.ro/wal-mart/" title="Wal Mart" class="fleft">Wal Mart</a><div class="clear"></div><a href="https://business24.ro/marks-spencer/" title="Marks Spencer" class="fleft">Marks Spencer</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="https://ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="https://business24.ro/cursvalutar/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="https://ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="https://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="https://business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2020 Business24.ro <br><a href="https://business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="https://business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/117959/tag"></script></body></html>