<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Viziunea asupra viitorului domeniului vanzarilor in Romania</title><meta name="description" content="Trebui sa recunoastem ca pandemia de corona virus a modificat modul in care se face business in toata lumea. Nici Romania nu a fost ferita de transformarile ce s-au manifestat in ultimul an."><meta name="keywords" content="vanzari, summit vanzari, Bizilive TV"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2021-08-13T14:23:07+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Viziunea asupra viitorului domeniului vanzarilor in Romania"><meta property="og:type" content="article"><meta property="og:url" content="https://business24.ro/companii/stiri-companii/viziunea-asupra-viitorului-domeniului-vanzarilor-in-romania-1616406"><meta property="og:image" content="https://s1.bizwiz.ro/?mmid=448b05661b728b7f74"><meta property="og:description" content="Trebui sa recunoastem ca pandemia de corona virus a modificat modul in care se face business in toata lumea. Nici Romania nu a fost ferita de transformarile ce s-au manifestat in ultimul an."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Viziunea asupra viitorului domeniului vanzarilor in Romania"><meta itemprop="description" content="Trebui sa recunoastem ca pandemia de corona virus a modificat modul in care se face business in toata lumea. Nici Romania nu a fost ferita de transformarile ce s-au manifestat in ultimul an."><meta itemprop="image" content="https://s2.bizwiz.ro/?mmid=448b05661b728b7f74"><link rel="canonical" href="https://business24.ro/companii/stiri-companii/viziunea-asupra-viitorului-domeniului-vanzarilor-in-romania-1616406"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.business24.ro/companii/viziunea-asupra-viitorului-domeniului-vanzarilor-in-romania-1616406"><link rel="icon" href="https://business24.ro/favicon.ico" type="image/x-icon"><link href="https://bizwiz.ro/style_1617632813.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://bizwiz.ro/style_ie9_1617634279.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://bizwiz.ro/style_ie8_1617634279.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings: {} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: null, allowedPurposes: null, allowedSpecialFeatures: [], cookiePerSubDomain: false, minRetryTime: (60 * 60 * 24 * 30), forceUI: false, use1stPartyCookieAsFallback: true, useOnly1stPartyCookie: true }; </script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/prototype_1617634279.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/functii_1617632813.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'https://business24.ro/'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var IMG_BASE = 'https://bizwiz.ro/img/'; var SWF_BASE = 'https://bizwiz.ro/swf/'; var JS_BASE = 'https://business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'https://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '0'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '2'; </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1617634279.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/shadowbox_1617632813.js"></script><link href="https://business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1617632813.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1617632813.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'https://business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/cookies_1617632813.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'AFACERI','COMPANII',3]); _gaq.push(['_setCustomVar',2,'Profile','AFACERI',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/business24_desktop_all_site_300x250_300x600_box_3', [[300, 600], [300, 250]], 'div-gpt-ad-1591450211084-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true}); </script><script data-ad-client="ca-pub-2131353177925104" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- start master --><script type="text/javascript"> /* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.business24.AllSite */ ado.master({id: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7', server: 'ro.adocean.pl' }); </script><!-- end master --><script type="text/javascript" src="https://business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1617634279.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"><!--//--><![CDATA[//><!-- var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; // lines below shouldn't be edited function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]></script><!-- eTOP adServer examiner --><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1616406"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1616406" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="https://business24.ro/external/templates/default/js/tooltip_1617635512.js"></script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><!-- start slave --><div id="adoceanronkofqlehvn"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.billboardbranding */ ado.slave('adoceanronkofqlehvn', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><!-- start slave --><div id="adoceanroxlmsgwhqed"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.leaderboard */ ado.slave('adoceanroxlmsgwhqed', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --></div><a href="https://business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="https://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="https://business24.ro/" title="Business24" class="logo fleft"><img src="https://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="https://business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="https://business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="https://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft selected"><a href="https://business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="https://business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="https://business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="https://business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/ziare-bloguri/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="https://business24.ro/cursvalutar/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="https://business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="https://business24.ro/companii/" title="Companii" style="font-style:italic;" class="fleft"><strong>Companii</strong></a><span class="fleft">|</span><a href="https://business24.ro/start-up/" title="Start Up" class="fleft"><strong>Start Up</strong></a><span class="fleft">|</span><a href="https://business24.ro/imm/" title="IMM" class="fleft"><strong>IMM</strong></a><span class="fleft">|</span><a href="https://business24.ro/finantare/" title="Finantare" class="fleft"><strong>Finantare</strong></a><span class="fleft">|</span><a href="https://business24.ro/auto/" title="Auto" class="fleft"><strong>Auto</strong></a><span class="fleft">|</span><a href="https://business24.ro/media/" title="Media" class="fleft"><strong>Media</strong></a><span class="fleft">|</span><a href="https://business24.ro/turism/" title="Turism" class="fleft"><strong>Turism</strong></a><span class="fleft">|</span><a href="https://business24.ro/franciza/" title="Franciza" class="fleft"><strong>Franciza</strong></a><span class="fleft">|</span><a href="https://business24.ro/leadership/" title="Leadership" class="fleft"><strong>Leadership</strong></a><span class="fleft">|</span><a href="https://business24.ro/fonduri-europene/" title="Fonduri europene" class="fleft"><strong>Fonduri europene</strong></a><span class="fleft">|</span><a href="https://business24.ro/idei-afaceri/" title="Idei afaceri" class="fleft"><strong>Idei afaceri</strong></a><span class="fleft">|</span><a href="https://business24.ro/preturi/" title="Preturi" class="fleft"><strong>Preturi</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="https://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="https://business24.ro/carduri/carduri-debit/revolut-plus-abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguran-a-1615684" title="Revolut Plus, abonamentul financiar care te ajuta sa faci cumparaturi online in siguranta" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/carduri/carduri-debit/revolut-plus-abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguran-a-1615684');location.href='https://business24.ro/carduri/carduri-debit/revolut-plus-abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguran-a-1615684';return false;"><img src="https://tb.bizwiz.ro/Revolut-Plus--abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguranta/3e39f56561dd0c8d97/93/63/2/70/Revolut-Plus--abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguranta.jpg" alt="Revolut Plus, abonamentul financiar care te ajuta sa faci cumparaturi online in siguranta" title="Revolut Plus, abonamentul financiar care te ajuta sa faci cumparaturi online in siguranta" width="93" height="63"></a> <a href="https://business24.ro/carduri/carduri-debit/revolut-plus-abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguran-a-1615684" title="Revolut Plus, abonamentul financiar care te ajuta sa faci cumparaturi online in siguranta" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/carduri/carduri-debit/revolut-plus-abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguran-a-1615684');location.href='https://business24.ro/carduri/carduri-debit/revolut-plus-abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguran-a-1615684';return false;">Revolut Plus, abonamentul financiar care te ajuta sa faci cumparaturi online in siguranta</a></div><div class="news_box fleft"><a href="https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205');location.href='https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205';return false;"><img src="https://tb.bizwiz.ro/Opera-Nationala-Bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-Carmen--Frumoasa-din-Padurea-Adormita--Tosca-si-un-episod-din-seria-Vocile-Operei/fe109562f2c506920e/93/63/2/70/Opera-Nationala-Bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-Carmen--Frumoasa-din-Padurea-Adormita--Tosca-si-un-episod-din-seria-Vocile-Operei.jpg" alt="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" width="93" height="63"></a> <a href="https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205');location.href='https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205';return false;">Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224');location.href='https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224';return false;"><img src="https://tb.bizwiz.ro/Sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori--Multi-prefera--terapia-prin-text---Interviu-Sorin-Nicolau/0c6fe562f7a40ec6c4/93/63/2/70/Sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori--Multi-prefera--terapia-prin-text---Interviu-Sorin-Nicolau.jpg" alt="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" width="93" height="63"></a> <a href="https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224');location.href='https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224';return false;">Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera "terapia prin text" #Interviu Sorin Nicolau</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="https://business24.ro/afaceri/" rel="v:url" property="v:title">Afaceri</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/companii/" rel="v:url" property="v:title">Companii</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/companii/stiri-companii/" rel="v:url" property="v:title">Stiri Companii</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Viziunea asupra viitorului domeniului vanzarilor in Romania"><span class="fleft">Viziunea asupra viitorului domeniului vanzarilor in Romania</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/companii/stiri-companii/viziunea-asupra-viitorului-domeniului-vanzarilor-in-romania-1616406" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/companii/stiri-companii/viziunea-asupra-viitorului-domeniului-vanzarilor-in-romania-1616406&related=Business24ro&text=Viziunea asupra viitorului domeniului vanzarilor in Romania&tw_p=tweetbutton&url=https://business24.ro/companii/stiri-companii/viziunea-asupra-viitorului-domeniului-vanzarilor-in-romania-1616406&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"> Autor: <span> Advertorial </span><div class="clear"></div><span class="fleft">Vineri, 13 August 2021, ora 10:10</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="https://business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s2.bizwiz.ro/?mmid=448b05661b728b7f74',gallery:'GalerieFoto',title:'Viziunea asupra viitorului domeniului vanzarilor in Romania',player:'img'});return false;"><img src="https://tb.bizwiz.ro/Viziunea-asupra-viitorului-domeniului-vanzarilor-in-Romania/448b05661b728b7f74/300/0/1/70/Viziunea-asupra-viitorului-domeniului-vanzarilor-in-Romania.jpg" style="width:300px;" alt="Viziunea asupra viitorului domeniului vanzarilor in Romania" title="Viziunea asupra viitorului domeniului vanzarilor in Romania"></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Trebui sa recunoastem ca pandemia de corona virus a modificat modul in care se face business in toata lumea. Nici Romania nu a fost ferita de transformarile ce s-au manifestat in ultimul an.<br /></b>Distantarea sociala a avut efecte nefaste asupra comportamentului cumparatorilor, deci asupra domeniului vanzarilor.<br /><br /> BiziLive TV este alaturi de antreprenorii, managerii si oamenii de vanzari care doresc sa evolueze, sa lase in urma cutumele traditionale si sa abordeze noile tendinte in vanzari.<br /> Pentru a-i ajuta pe cei ce doresc sa progreseze in timp de pandemie, BiziLIVE TV lanseaza o miniserie educativa denumita <a href="https://bizilive.tv/playlist/doza-de-vanzari-summer-edition-2021/" target="_blank">Doza de Vanzari Summer Edition 2021</a> care aduce in prim plan experientele personale si de bussines ale celor mai buni experti, manageri si antreprenori din Romania.<br /><script type="text/javascript" language="javascript" src="https://eb.business24.ro/ai/231152-590-0-c.js"></script><br /> Digitalizarea, orientarea resurselor catre tool-uri cat mai eficiente, managementul echipelor de vanzari, realizarea asa-ziselor plase de siguranta, si aplicarea "bunelor practici" sunt cateva dintre temele abordate in cele 8 de episoade ale miniseriei lansate de BiziLive TV. Aceasta editie speciala aduce la aceasi masa specialisti, experti si antreprenori care vor aduce: EXPERTIZA, PROCEDURI PRACTICE, TEHNICI CLARE si solutii la problemele tale, pe care sa le aplici imediat mai spun producatorii emisiunii.<br /><br /><span style="font-size:130%;">Cand se lanseaza miniseria Doza de Vanzari Summer Edition?</span><br /> Miniseria se lanseaza Luni 16.08.2021 si va fi filmata si difuzata live pe platforma de streaming bizilive.tv si pe canalele sociale oficiale BiziLIVE TV. Timp de o saptamana veti putea vizona in fiecare zi cate un episod cu un expert astfel incat la finalul saptamanii sa aveti o viziune mai clara despre vanzari si evident idei noi de aplicat imediat.<br /><br /><span style="font-size:130%;">Cine sunt invitatii miniseriei?</span><br /><br /> Invitatii seriei "Doza de Vanzari Summer Edition" sunt specialisti cu o vasta experienta directa in vanzari din diferite domenii: Cosmin Daraban CEO Gomag, Alin Comsa Expert Sales & Marketing, Mihai Chiratcu Sales Expert, Bogdan Comanescu Expert Sales & Marketing, Calin Iepure CEO Bizz.Club, Catalin Stancu Sales Expert si Adrian Cioroianu Executive Trainer si Autor.<br /><br /><span style="font-size:130%;">Esti Antreprenor, Freelancer, Director sau Agent de Vanzari?</span><br /> Oricare ar fi provocarile si obiectivele tale in vanzari pentru aceasta perioada, iti garantam ca acest program educational dedicat vanzarilor, iti va oferi solutii la problemele tale, pe care sa le aplici imediat.<br /> Participa la o experienta unica de invatare, in format video, scurt, dinamic, cu exemple clare si concrete alaturi de specialisti, experti, traineri, antreprenori, consultanti de business sau directori de vanzari.<br /><br /><a href="https://bizilive.tv/" target="_blank">Despre BiziLIVE TV</a><br /> BiziLIVE TV este o companie de streaming independenta care ofera un serviciu media de streaming adresat direct spectatorilor prin Internet.<br /> Acest serviciu ocoleste platformele de televiziune prin cablu, difuzare si satelit, companiile care actioneaza in mod traditional ca controlor sau distribuitor al unui astfel de continut.<br /> Compania este independenta si formata din contributori, antreprenori, jurnalisti, consultanti, avocati, experti contabili, voluntari si traineri care produc continut video on demand educativ, business si divertisment.<br /> De Luni pana Vineri BiziLIVE TV ofera emisiuni LIVE, seriale, studii de caz, povesti autentice pentru dezvoltarea afacerilor si dezvoltarea personala.<br /> BiziLive TV promoveaza: Parteneriatul, Onestitatea, Inovatia, Excelenta si Educatia. <br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="https://business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>266</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="https://business24.ro/articole/vanzari" title="vanzari">vanzari</a> <a href="https://business24.ro/articole/summit+vanzari" title="summit vanzari">summit vanzari</a> <a href="https://business24.ro/articole/bizilive+tv" title="Bizilive TV">Bizilive TV</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/companii/stiri-companii/viziunea-asupra-viitorului-domeniului-vanzarilor-in-romania-1616406" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/companii/stiri-companii/viziunea-asupra-viitorului-domeniului-vanzarilor-in-romania-1616406&related=Business24ro&text=Viziunea asupra viitorului domeniului vanzarilor in Romania&tw_p=tweetbutton&url=https://business24.ro/companii/stiri-companii/viziunea-asupra-viitorului-domeniului-vanzarilor-in-romania-1616406&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,9148 RON</strong></p><span class="down">-0,0013</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,1849 RON</strong></p><span class="down">-0,0079</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="https://business24.ro/cursvalutar/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="https://business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="https://business24.ro/cursvalutar/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrowhjsfugjly"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanrowhjsfugjly', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Afaceri</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/companii/stiri-companii/ce-trebuie-sa-stie-companiile-despre-schimbarea-providerului-de-cloud-gomag-a-implementat-migrarea-in-48-de-ore-1613416" title="Ce trebuie sa stie companiile despre schimbarea providerului de cloud - Gomag a implementat migrarea in 48 de ore" class="fleft"><img src="https://tb.bizwiz.ro/Ce-trebuie-sa-stie-companiile-despre-schimbarea-providerului-de-cloud---Gomag-a-implementat-migrarea-in-48-de-ore/4d9cf563d537060662/60/60/2/70/Ce-trebuie-sa-stie-companiile-despre-schimbarea-providerului-de-cloud---Gomag-a-implementat-migrarea-in-48-de-ore.jpg" class="fleft" alt="Ce trebuie sa stie companiile despre schimbarea providerului de cloud - Gomag a implementat migrarea in 48 de ore" title="Ce trebuie sa stie companiile despre schimbarea providerului de cloud - Gomag a implementat migrarea in 48 de ore" style="width:60;height:60"></a> <a href="https://business24.ro/companii/stiri-companii/ce-trebuie-sa-stie-companiile-despre-schimbarea-providerului-de-cloud-gomag-a-implementat-migrarea-in-48-de-ore-1613416" class="fleft" title="Ce trebuie sa stie companiile despre schimbarea providerului de cloud - Gomag a implementat migrarea in 48 de ore" style="width:265px;"><strong>Ce trebuie sa stie companiile despre schimbarea providerului de cloud - Gomag a implementat migrarea in 48 de ore</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/companii/stiri-companii/paid-analytix-oferim-o-analiza-gratuita-a-proceselor-de-plati-pentru-primele-5-firme-aplicante-din-romania-1613414" title="Paid Analytix: Oferim o analiza gratuita a proceselor de plati pentru primele 5 firme aplicante din Romania" class="fleft"><img src="https://tb.bizwiz.ro/Paid-Analytix--Oferim-o-analiza-gratuita-a-proceselor-de-plati-pentru-primele-5-firme-aplicante-din-Romania/e6b7a563d4b0049ced/60/60/2/70/Paid-Analytix--Oferim-o-analiza-gratuita-a-proceselor-de-plati-pentru-primele-5-firme-aplicante-din-Romania.jpg" class="fleft" alt="Paid Analytix: Oferim o analiza gratuita a proceselor de plati pentru primele 5 firme aplicante din Romania" title="Paid Analytix: Oferim o analiza gratuita a proceselor de plati pentru primele 5 firme aplicante din Romania" style="width:60;height:60"></a> <a href="https://business24.ro/companii/stiri-companii/paid-analytix-oferim-o-analiza-gratuita-a-proceselor-de-plati-pentru-primele-5-firme-aplicante-din-romania-1613414" class="fleft" title="Paid Analytix: Oferim o analiza gratuita a proceselor de plati pentru primele 5 firme aplicante din Romania" style="width:265px;"><strong>Paid Analytix: Oferim o analiza gratuita a proceselor de plati pentru primele 5 firme aplicante din Romania</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221" title="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" class="fleft"><img src="https://tb.bizwiz.ro/Idei-de-afaceri-pe-timp-de-criza--Cand-turismul-nu-mai-merge--altceva-aduce-sute-de-mii-de-euro/78006562f40f809d69/60/60/2/70/Idei-de-afaceri-pe-timp-de-criza--Cand-turismul-nu-mai-merge--altceva-aduce-sute-de-mii-de-euro.jpg" class="fleft" alt="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" title="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" style="width:60;height:60"></a> <a href="https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221" class="fleft" title="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" style="width:265px;"><strong>Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/google/management/madalina-stanescu-optimized-1612223" title="De la corporatie la propria agentie de performance marketing #Interviu Madalina Stanescu, Optimized" class="fleft"><img src="https://tb.bizwiz.ro/De-la-corporatie-la-propria-agentie-de-performance-marketing--font-color--red---Interviu--font--Madalina-Stanescu--Optimized/d5025562f41c0281c0/60/60/2/70/De-la-corporatie-la-propria-agentie-de-performance-marketing--font-color--red---Interviu--font--Madalina-Stanescu--Optimized.jpg" class="fleft" alt="De la corporatie la propria agentie de performance marketing #Interviu Madalina Stanescu, Optimized" title="De la corporatie la propria agentie de performance marketing #Interviu Madalina Stanescu, Optimized" style="width:60;height:60"></a> <a href="https://business24.ro/google/management/madalina-stanescu-optimized-1612223" class="fleft" title="De la corporatie la propria agentie de performance marketing #Interviu Madalina Stanescu, Optimized" style="width:265px;"><strong>De la corporatie la propria agentie de performance marketing #Interviu Madalina Stanescu, Optimized</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/companii/capital/campania-farfuriiladatorie-a-livrat-peste-10-000-de-portii-de-mancare-cadrelor-medicale-din-capitala-pe-durata-starii-de-urgenta-1612213" title="Campania #FarfuriiLaDatorie a livrat peste 10.000 de portii de mancare cadrelor medicale din Capitala pe durata starii de urgenta" class="fleft"><img src="https://tb.bizwiz.ro/Campania--FarfuriiLaDatorie-a-livrat-peste-10-000-de-portii-de-mancare-cadrelor-medicale-din-Capitala-pe-durata-starii-de-urgenta/4b19b562f3180a898e/60/60/2/70/Campania--FarfuriiLaDatorie-a-livrat-peste-10-000-de-portii-de-mancare-cadrelor-medicale-din-Capitala-pe-durata-starii-de-urgenta.jpg" class="fleft" alt="Campania #FarfuriiLaDatorie a livrat peste 10.000 de portii de mancare cadrelor medicale din Capitala pe durata starii de urgenta" title="Campania #FarfuriiLaDatorie a livrat peste 10.000 de portii de mancare cadrelor medicale din Capitala pe durata starii de urgenta" style="width:60;height:60"></a> <a href="https://business24.ro/companii/capital/campania-farfuriiladatorie-a-livrat-peste-10-000-de-portii-de-mancare-cadrelor-medicale-din-capitala-pe-durata-starii-de-urgenta-1612213" class="fleft" title="Campania #FarfuriiLaDatorie a livrat peste 10.000 de portii de mancare cadrelor medicale din Capitala pe durata starii de urgenta" style="width:265px;"><strong>Campania #FarfuriiLaDatorie a livrat peste 10.000 de portii de mancare cadrelor medicale din Capitala pe durata starii de urgenta</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/turism/stiri-turism/800-de-rezervari-in-primele-sase-luni-pe-travlocals-1612174" title="800 de rezervari in primele sase luni pe Travlocals" class="fleft"><img src="https://tb.bizwiz.ro/800-de-rezervari-in-primele-sase-luni-pe-Travlocals/8220c562f00606c5a9/60/60/2/70/800-de-rezervari-in-primele-sase-luni-pe-Travlocals.jpg" class="fleft" alt="800 de rezervari in primele sase luni pe Travlocals" title="800 de rezervari in primele sase luni pe Travlocals" style="width:60;height:60"></a> <a href="https://business24.ro/turism/stiri-turism/800-de-rezervari-in-primele-sase-luni-pe-travlocals-1612174" class="fleft" title="800 de rezervari in primele sase luni pe Travlocals" style="width:265px;"><strong>800 de rezervari in primele sase luni pe Travlocals</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="https://business24.ro/afaceri/" title="" class="fright padding">Toate stirile din Afaceri</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="https://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="https://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="https://business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.inread */ ado.slave('adoceanrolcepcvkhnn', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="https://business24.ro/donald-trump/" title="Donald Trump" class="fleft">Donald Trump</a><div class="clear"></div><a href="https://business24.ro/coca-cola/" title="Coca-Cola" class="fleft">Coca-Cola</a><div class="clear"></div><a href="https://business24.ro/dacia/" title="Dacia" class="fleft">Dacia</a><div class="clear"></div><a href="https://business24.ro/ion-tiriac/" title="Ion Tiriac" class="fleft">Ion Tiriac</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="https://ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="https://business24.ro/cursvalutar/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="https://ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="https://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="https://business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2021 Business24.ro <br><a href="https://business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="https://business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/117959/tag"></script><script async src="https://rtbcdn.andbeyond.media/prod-global-552149.js"></script><script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/c4b1e662-6849-4976-ad60-26b98f0e0da2/c4b1e662-6849-4976-ad60-26b98f0e0da2.js",s.async=!0,n.document.body.appendChild(s)}</script></body></html>