<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica</title><meta name="description" content="Accentuarea crizei economice, pe fondul pandemiei de coronavirus, a afectat deja cateva zeci de mii de firme, care angajeaza peste 1,2 milioane de salariati, iar primele efecte s-au vazut in suspendarea activitatii, in somajul tehnic si disponibilizarile de personal."><meta name="keywords" content="concordat colectiv, concordat colectiv salveaza firme faliment"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2020-04-10T17:27:15+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica"><meta property="og:type" content="article"><meta property="og:url" content="https://business24.ro/companii/faliment/sierra-quadrant-concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica-1611093"><meta property="og:image" content="https://s2.bizwiz.ro/?mmid=b938c562819e031552"><meta property="og:description" content="Accentuarea crizei economice, pe fondul pandemiei de coronavirus, a afectat deja cateva zeci de mii de firme, care angajeaza peste 1,2 milioane de salariati, iar primele efecte s-au vazut in suspendarea activitatii, in somajul tehnic si disponibilizarile de personal."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica"><meta itemprop="description" content="Accentuarea crizei economice, pe fondul pandemiei de coronavirus, a afectat deja cateva zeci de mii de firme, care angajeaza peste 1,2 milioane de salariati, iar primele efecte s-au vazut in suspendarea activitatii, in somajul tehnic si disponibilizarile de personal."><meta itemprop="image" content="https://s1.bizwiz.ro/?mmid=b938c562819e031552"><link rel="canonical" href="https://business24.ro/companii/faliment/sierra-quadrant-concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica-1611093"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.business24.ro/companii/sierra-quadrant-concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-coronacriza-economica-1611093"><link rel="icon" href="https://business24.ro/favicon.ico" type="image/x-icon"><link href="https://bizwiz.ro/style_1584616108.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://bizwiz.ro/style_ie9_1572714695.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://bizwiz.ro/style_ie8_1572714695.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true }; </script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/prototype_1572714695.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/functii_1585302560.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'https://business24.ro/'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var IMG_BASE = 'https://bizwiz.ro/img/'; var SWF_BASE = 'https://bizwiz.ro/swf/'; var JS_BASE = 'https://business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'https://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '2'; </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714695.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/shadowbox_1585302560.js"></script><link href="https://business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'https://business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/cookies_1572714695.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'AFACERI','COMPANII',3]); _gaq.push(['_setCustomVar',2,'Profile','AFACERI',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ao.business24.ro/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ao.business24.ro", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ao.business24.ro' }); </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1572714695.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- eTOP adServer examiner --><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1611093"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1611093" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="https://business24.ro/external/templates/default/js/tooltip_1572714695.js"></script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="https://business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="https://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="https://business24.ro/" title="Business24" class="logo fleft"><img src="https://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="https://business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="https://business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="https://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft selected"><a href="https://business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="https://business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="https://business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="https://business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/ziare-bloguri/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="https://business24.ro/cursvalutar/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="https://business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="https://business24.ro/companii/" title="Companii" style="font-style:italic;" class="fleft"><strong>Companii</strong></a><span class="fleft">|</span><a href="https://business24.ro/start-up/" title="Start Up" class="fleft"><strong>Start Up</strong></a><span class="fleft">|</span><a href="https://business24.ro/imm/" title="IMM" class="fleft"><strong>IMM</strong></a><span class="fleft">|</span><a href="https://business24.ro/finantare/" title="Finantare" class="fleft"><strong>Finantare</strong></a><span class="fleft">|</span><a href="https://business24.ro/auto/" title="Auto" class="fleft"><strong>Auto</strong></a><span class="fleft">|</span><a href="https://business24.ro/media/" title="Media" class="fleft"><strong>Media</strong></a><span class="fleft">|</span><a href="https://business24.ro/turism/" title="Turism" class="fleft"><strong>Turism</strong></a><span class="fleft">|</span><a href="https://business24.ro/franciza/" title="Franciza" class="fleft"><strong>Franciza</strong></a><span class="fleft">|</span><a href="https://business24.ro/leadership/" title="Leadership" class="fleft"><strong>Leadership</strong></a><span class="fleft">|</span><a href="https://business24.ro/fonduri-europene/" title="Fonduri europene" class="fleft"><strong>Fonduri europene</strong></a><span class="fleft">|</span><a href="https://business24.ro/idei-afaceri/" title="Idei afaceri" class="fleft"><strong>Idei afaceri</strong></a><span class="fleft">|</span><a href="https://business24.ro/preturi/" title="Preturi" class="fleft"><strong>Preturi</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="https://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="https://business24.ro/banci/stiri-banci/ing-bank-anunta-ce-au-de-facut-clientii-pentru-amanarea-ratelor-1611059" title="ING Bank anunta ce au de facut clientii pentru amanarea ratelor" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/banci/stiri-banci/ing-bank-anunta-ce-au-de-facut-clientii-pentru-amanarea-ratelor-1611059');location.href='https://business24.ro/banci/stiri-banci/ing-bank-anunta-ce-au-de-facut-clientii-pentru-amanarea-ratelor-1611059';return false;"><img src="https://tb.bizwiz.ro/ING-Bank-anunta-ce-au-de-facut-clientii-pentru-amanarea-ratelor/4e1ce562809006419d/93/63/2/70/ING-Bank-anunta-ce-au-de-facut-clientii-pentru-amanarea-ratelor.jpg" alt="ING Bank anunta ce au de facut clientii pentru amanarea ratelor" title="ING Bank anunta ce au de facut clientii pentru amanarea ratelor" width="93" height="63"></a> <a href="https://business24.ro/banci/stiri-banci/ing-bank-anunta-ce-au-de-facut-clientii-pentru-amanarea-ratelor-1611059" title="ING Bank anunta ce au de facut clientii pentru amanarea ratelor" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/banci/stiri-banci/ing-bank-anunta-ce-au-de-facut-clientii-pentru-amanarea-ratelor-1611059');location.href='https://business24.ro/banci/stiri-banci/ing-bank-anunta-ce-au-de-facut-clientii-pentru-amanarea-ratelor-1611059';return false;">ING Bank anunta ce au de facut clientii pentru amanarea ratelor</a></div><div class="news_box fleft"><a href="https://business24.ro/finantare/stiri-finantare/bursa-de-valori-bucuresti-a-pierdut-34-la-suta-din-capitalizare-adica-13-miliarde-de-euro-1611033" title="Bursa de Valori Bucuresti a pierdut 34% din capitalizare, adica 13 miliarde de euro" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/finantare/stiri-finantare/bursa-de-valori-bucuresti-a-pierdut-34-la-suta-din-capitalizare-adica-13-miliarde-de-euro-1611033');location.href='https://business24.ro/finantare/stiri-finantare/bursa-de-valori-bucuresti-a-pierdut-34-la-suta-din-capitalizare-adica-13-miliarde-de-euro-1611033';return false;"><img src="https://tb.bizwiz.ro/Bursa-de-Valori-Bucuresti-a-pierdut-34--din-capitalizare--adica-13-miliarde-de-euro/26f2f5627e85007103/93/63/2/70/Bursa-de-Valori-Bucuresti-a-pierdut-34--din-capitalizare--adica-13-miliarde-de-euro.jpg" alt="Bursa de Valori Bucuresti a pierdut 34% din capitalizare, adica 13 miliarde de euro" title="Bursa de Valori Bucuresti a pierdut 34% din capitalizare, adica 13 miliarde de euro" width="93" height="63"></a> <a href="https://business24.ro/finantare/stiri-finantare/bursa-de-valori-bucuresti-a-pierdut-34-la-suta-din-capitalizare-adica-13-miliarde-de-euro-1611033" title="Bursa de Valori Bucuresti a pierdut 34% din capitalizare, adica 13 miliarde de euro" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/finantare/stiri-finantare/bursa-de-valori-bucuresti-a-pierdut-34-la-suta-din-capitalizare-adica-13-miliarde-de-euro-1611033');location.href='https://business24.ro/finantare/stiri-finantare/bursa-de-valori-bucuresti-a-pierdut-34-la-suta-din-capitalizare-adica-13-miliarde-de-euro-1611033';return false;">Bursa de Valori Bucuresti a pierdut 34% din capitalizare, adica 13 miliarde de euro</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="https://business24.ro/locuri-de-munca/job-online/o-mare-companie-angajeaza-450-de-persoane-exclusiv-online-se-lucreaza-de-acasa-1611007" title="O mare companie angajeaza 450 de persoane exclusiv online. Se lucreaza de acasa!" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/locuri-de-munca/job-online/o-mare-companie-angajeaza-450-de-persoane-exclusiv-online-se-lucreaza-de-acasa-1611007');location.href='https://business24.ro/locuri-de-munca/job-online/o-mare-companie-angajeaza-450-de-persoane-exclusiv-online-se-lucreaza-de-acasa-1611007';return false;"><img src="https://tb.bizwiz.ro/O-mare-companie-angajeaza-450-de-persoane-exclusiv-online--Se-lucreaza-de-acasa-/a6fe05627c6207e3f7/93/63/2/70/O-mare-companie-angajeaza-450-de-persoane-exclusiv-online--Se-lucreaza-de-acasa-.jpg" alt="O mare companie angajeaza 450 de persoane exclusiv online. Se lucreaza de acasa!" title="O mare companie angajeaza 450 de persoane exclusiv online. Se lucreaza de acasa!" width="93" height="63"></a> <a href="https://business24.ro/locuri-de-munca/job-online/o-mare-companie-angajeaza-450-de-persoane-exclusiv-online-se-lucreaza-de-acasa-1611007" title="O mare companie angajeaza 450 de persoane exclusiv online. Se lucreaza de acasa!" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/locuri-de-munca/job-online/o-mare-companie-angajeaza-450-de-persoane-exclusiv-online-se-lucreaza-de-acasa-1611007');location.href='https://business24.ro/locuri-de-munca/job-online/o-mare-companie-angajeaza-450-de-persoane-exclusiv-online-se-lucreaza-de-acasa-1611007';return false;">O mare companie angajeaza 450 de persoane exclusiv online. Se lucreaza de acasa!</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="https://business24.ro/afaceri/" rel="v:url" property="v:title">Afaceri</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/companii/" rel="v:url" property="v:title">Companii</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/companii/faliment/" rel="v:url" property="v:title">Faliment</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica"><span class="fleft">Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/companii/faliment/sierra-quadrant-concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica-1611093" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/companii/faliment/sierra-quadrant-concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica-1611093&related=Business24ro&text=Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica&tw_p=tweetbutton&url=https://business24.ro/companii/faliment/sierra-quadrant-concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica-1611093&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"> Autor: <span> Comunicat de presa </span><div class="clear"></div><span class="fleft">Vineri, 10 Aprilie 2020, ora 16:08</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="https://business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s2.bizwiz.ro/?mmid=b938c562819e031552',gallery:'GalerieFoto',title:'Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica',player:'img'});return false;"><img src="https://tb.bizwiz.ro/Sierra-Quadrant--Concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica/b938c562819e031552/300/0/1/70/Sierra-Quadrant--Concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica.jpg" style="width:300px;" alt="Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica" title="Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica"><div style="padding-bottom: 5px; margin: -5px 0px 10px 0px; font-style: italic; color:#666; border-bottom:1px dotted #ccc;"><span id="caption_news_image"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Foto: Ovidiu Neacsu'; </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Accentuarea crizei economice, pe fondul pandemiei de coronavirus, a afectat deja cateva zeci de mii de firme, care angajeaza peste 1,2 milioane de salariati, iar primele efecte s-au vazut in suspendarea activitatii, in somajul tehnic si disponibilizarile de personal.<br /></b><br /> Accentuarea crizei ar putea duce la un val semnificativ de insolvente si falimente. Exista insa o alternativa care poate salva multe dintre companii -concordatul colectiv, o procedura mai eficienta decat insolventa.<br /><br /> Este o realitate crunta faptul ca pandemia generata de virusul COVID-19 impacteaza economia romaneasca. S-a depasit sfera unei predictii. Din ce in ce mai multe firme sunt afectate si resimt efectele negative ale suspendarii activitatii.<br /> Potrivit expertilor de la Sierra Quadrant, masurile guvernamentale sunt bune, dar efectele acestora sunt doar pe termen scurt.<br /><br /> Pe termen mediu si lung, orice antreprenor trebuie sa sa gandeasca la cum va resuscita businessul.<br /><br /><b>Multe afaceri vor intra in faliment.</b> Procedura insolventei este cunoscuta multora, ca fiind o modalitate legala de recuperare a creantelor.<br /><br /> Pe de alta parte, procedura concordatului preventiv reprezinta un instrument juridic prin care este descurajata intrarea in insolventa a debitorului. Este o alternativa a creditorilor care isi recupereaza creantele intr-un cadru ordonat de masuri destinate acoperirii creantelor acestora.<br /><br /> Prin intermediul procedurii de concordat colectiv, firmele afectate de criza pot cere creditorilor sansa de a se redresa, evitand astfel procedura reorganizarii judiciare, greoaie si anevoioasa si care de cele mai multe ori esueaza sau nu duce la rezultatul scontat.<br /><br /> Potrivit expertilor de la Sierra Quadrant, concordatul colectiv este avantajos pentru ca permite acoperirea in timp cat mai scurt si in proportie cat mai mare a datoriilor acumulate, cu scopul evitarii procedurilor de faliment.<br /><br /> In plus, debitorul poate cere judecatorului sindic suspendarea provizorie a executarilor silite urmand ca acestea sa se suspende de drept din momentul comunicarii hotararii de constatare a concordatului catre creditorii semnatari, suspendarea curgerii dobanzilor, penalitatilor si a cheltuielilor aferente creditorilor concordatari.<br /><br /><b>CUI SE ADRESEAZA CONCORDATUL COLECTIV</b><br /><br /> Procedura de concordat colectiv se prezinta ca o alternativa pentru firmele aflate intr-o situatie financiara dificila pe care doresc sa o redreseze, fara a impacta relatiile cu partenerii comerciali si pentru creditorii care doresc sa-si recupereze creantele detinute impotriva acestor debitori, in cadrul unei proceduri cu un grad de control asupra mecanismelor de protectie a intereselor economice.<br /><br /> Potrivit legislatiei, concordatul preventiv reprezinta contractul incheiat intre debitorul aflat in dificultate financiara si creditorii sai care detin cel putin doua treimi (2/3) din valoarea creantelor acceptate si necontestate de debitor, omologat prin judecatorul sindic, contract prin care debitorul propune un plan de redresare a intreprinderii sale prin care, de asemenea, sa fie acoperite creantele creditorilor impotriva sa.<br /><br /> Conditia este ca respectivii creditori sa accepte si sa sprijine masurile financiare, in vederea redresarii intreprinderii debitorului.<br /><br /> Pentru ca acordul sa fie incheiat, este nevoie de mult tact si o analiza profunda a firmei pentru ca intr-adevar acest instrument sa reuseasca.<br /><br /> ,,Aici intervine rolul profesionistului, al conciliatorului, care trebuie sa fie un practician cu experienta. Este nevoie de toate argumentele necesare, personalizate profilului firmei, pentru a putea convinge creditorii sa aleaga aceasta metoda de salvare a afacerii, deopotriva benefica. Creditorii trebuie sa fie convinsi sa accepte planul debitorului, precum si sa admita faptul ca si-ar putea incasa banii in conditii mai avantajoase prin incheierea concordatului, decat in cazul falimentului debitorului'', afirma Ovidiu Neacsu, asociat coordonator Sierra Quadrant.<br /> Procedura nu poate fi aplicata debitorilor condamnati pentru infractiuni economice, debitorilor care sunt deja in faliment ori care au mai beneficiat in trecut de procedura concordatului preventiv.<br /><br /> ,,S-a avut in vedere protectia debitorului onest, care nu are intentia de a insela creditorii sau de a tergiversa procedura. Neexecutarea sau executarea necorespunzatoare a concordatului de catre debitor atrage automat falimentul acestuia, fara posibilitatea de a mai cere judecatorului sindic reorganizarea judiciara.<br /><br /> Procedura de concordat colectiv are caracter judiciar, deoarece este aplicata de tribunal prin judecatorul sindic, si are un caracter secret si urgent, toate cererile fiind judecate in camera de consiliu cu precadere si de urgenta.<br /><br /> Partile sunt citate in termen de 48 de ore de la primirea cererii, iar partile aflate in strainatate vor fi citate prin intermediul mijloacelor rapide de comunicare.<br /><br /> ,,Este o procedura colectiva, deoarece sunt chemati sa participe toti creditorii debitorului, care voteaza proiectul de concordat, acesta devenindu-le opozabil dupa ce a fost omologat chiar si in situatia in care nu au semnat. Alta caracteristica a acestei proceduri este unitatea, deoarece la data constatarii vor fi suspendate urmaririle individuale ale creditorilor dar si curgerea accesoriilor creantelor acestora, pe perioada concordatului preventiv omologat creditorii nu vor putea cere deschiderea procedurii insolventei impotriva debitorului'', explica Neacsu.<br /><br /><b>EFECTELE CONCORDATULUI COLECTIV</b><br /><br /> Procedura de concordat colectiv suspenda orice urmarire individuala impotriva debitorului si curgerea prescriptiei dreptului de a cere executarea silita a creantelor contra debitorului, precum si curgerea dobanzilor, penalitatilor si a oricaror alte cheltuieli aferente creantelor.<br /><br /> In plus, pe perioada concordatului preventiv omologat, nu se poate deschide procedura insolventei fata de debitor.<br /><br /> Legislatia prevede ca orice creditor care detine un titlu executoriu poate adera la concordat. Cererea de aderare se depune la conciliator, acesta incluzand-o in tabloul creditorilor concordatari.<br /><br /> Daca in termen de 18 luni nu au fost indeplinite obligatiile prevazute in concordatul preventiv, creditorii vor putea vota, la propunerea conciliatorului, prelungirea duratei concordatului cu maximum 6 luni fata de durata initiala.<br /><br /> ,,Scopul acestei proceduri este acela de a renegocia direct sau colectiv, cu majoritatea creditorilor, modalitati si termene de acoperire a creantelor care sa permita debitoarei redresarea economica si in acelasi timp sa ofere creditorilor o perspectiva mai buna de recuperare a creantelor fata de procedura insolventei'', afirma Neascu.<br /><br /> Urmare a procedurii de concordat colectiv, creditorii nu pot deschide procedura insolventei fata de debitor, insa, avand in vedere termenele scurte asociate procedurii, determina recuperarea creantelor detinute mult mai rapida decat in procedura de drept comun sau in procedura insolventei.<br /><br /> ,,Evitarea insolventei elimina si dezavantajul defavorizarii acestuia pe piata relevanta, care ar duce la o scadere a incasarilor acestuia si, pe cale de consecinta, a capacitatii de acoperire a creantelor. Un alt avantaj pentru creditori este ca procedura suspenda curgerea termenului de prescriptie a dreptului de a solicita executarea silita, prin semnarea acordului de concordat, astfel incat creditorul semnatar nu risca sa piarda posibilitatea de a valorifica titlul executoriu detinut impotriva debitorului'', a mai declarat Ovidiu Neacsu.<br /><br /> In cei peste 23 de ani de activitate, Sierra Quadrant a devenit una dintre cele mai importante companii de profil din Romania, fiind specializata in lucrari de administrare si lichidare complexe, cu un ridicat grad de dificultate, caracterizate prin patrimoniu mare si diversificat, prin multitudinea problemelor legale care trebuie solutionate, concomitent cu procedura de insolventa: bilant de mediu, substante periculoase in proprietate, servituti neclare si litigii legate de patrimoniu, etc.<br /><br /> Printre dosarele semnificative gestionate in prezent de Sierra Quadrant se afla Electrocentrale Bucuresti (ELCEN), CET SA Bacau, Letea SA Bacau, Servicii Energetice Moldova SA, Donau Chem, Compania de Navigatie Fluviala Giurgiu NAV S.A., Teleferic SA, Rombet SA si GA-PRO-CHEMICALS S.A. <br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="https://business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>194</strong> ori </div><div class="clear"></div></div><div class="clear"></div><div class="related_news_bottom containing fleft" style="margin-bottom:5px;margin-top:11px;"><span class="fleft"><strong>Pe aceeasi tema</strong></span><div class="clear"></div><div class="news_box fleft"><a href="https://business24.ro/impact/stiri-impact/deschiderea-procedurii-de-insolventa-in-contextul-starii-de-urgenta-1611092" title="Deschiderea procedurii de insolventa in contextul starii de urgenta" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Afaceri | Companii | https://business24.ro/index.php?module=AmvcNews&id=1611092');location.href='https://business24.ro/impact/stiri-impact/deschiderea-procedurii-de-insolventa-in-contextul-starii-de-urgenta-1611092';return false;"><img src="https://tb.bizwiz.ro/default/75075562819d827d38/170/96/2/70/default.jpg" width="170" height="96" alt="Deschiderea procedurii de insolventa in contextul starii de urgenta" title="Deschiderea procedurii de insolventa in contextul starii de urgenta" style="margin:0px 0px 10px 0px;"></a> <a href="https://business24.ro/impact/stiri-impact/deschiderea-procedurii-de-insolventa-in-contextul-starii-de-urgenta-1611092" title="Deschiderea procedurii de insolventa in contextul starii de urgenta" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Afaceri | Companii | https://business24.ro/index.php?module=AmvcNews&id=1611092');location.href='https://business24.ro/impact/stiri-impact/deschiderea-procedurii-de-insolventa-in-contextul-starii-de-urgenta-1611092';return false;"><strong>Deschiderea procedurii de insolventa in contextul starii de urgenta</strong></a></div><div class="news_box fleft"><a href="https://business24.ro/companii/angajatori/foodpanda-lanseaza-initiativa-livramacasa-menita-sa-sustina-restaurantele-locale-1611091" title="foodpanda lanseaza initiativa #livramacasa, menita sa sustina restaurantele locale" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Afaceri | Companii | https://business24.ro/index.php?module=AmvcNews&id=1611091');location.href='https://business24.ro/companii/angajatori/foodpanda-lanseaza-initiativa-livramacasa-menita-sa-sustina-restaurantele-locale-1611091';return false;"><img src="https://tb.bizwiz.ro/default/4177e562819c8d05b1/170/96/2/70/default.jpg" width="170" height="96" alt="foodpanda lanseaza initiativa #livramacasa, menita sa sustina restaurantele locale" title="foodpanda lanseaza initiativa #livramacasa, menita sa sustina restaurantele locale" style="margin:0px 0px 10px 0px;"></a> <a href="https://business24.ro/companii/angajatori/foodpanda-lanseaza-initiativa-livramacasa-menita-sa-sustina-restaurantele-locale-1611091" title="foodpanda lanseaza initiativa #livramacasa, menita sa sustina restaurantele locale" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Afaceri | Companii | https://business24.ro/index.php?module=AmvcNews&id=1611091');location.href='https://business24.ro/companii/angajatori/foodpanda-lanseaza-initiativa-livramacasa-menita-sa-sustina-restaurantele-locale-1611091';return false;"><strong>foodpanda lanseaza initiativa #livramacasa, menita sa sustina restaurantele locale</strong></a></div><div class="news_box fleft" style="margin:0px;"><a href="https://business24.ro/gadget/stiri-gadget/altex-introduce-chatboti-druid-pentru-simplificarea-proceselor-de-resurse-umane-1611090" title="ALTEX introduce chatboti DRUID pentru simplificarea proceselor de resurse umane" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Afaceri | Companii | https://business24.ro/index.php?module=AmvcNews&id=1611090');location.href='https://business24.ro/gadget/stiri-gadget/altex-introduce-chatboti-druid-pentru-simplificarea-proceselor-de-resurse-umane-1611090';return false;"><img src="https://tb.bizwiz.ro/default/59ac3562819c05f9ab/170/96/2/70/default.jpg" width="170" height="96" alt="ALTEX introduce chatboti DRUID pentru simplificarea proceselor de resurse umane" title="ALTEX introduce chatboti DRUID pentru simplificarea proceselor de resurse umane" style="margin:0px 0px 10px 0px;"></a> <a href="https://business24.ro/gadget/stiri-gadget/altex-introduce-chatboti-druid-pentru-simplificarea-proceselor-de-resurse-umane-1611090" title="ALTEX introduce chatboti DRUID pentru simplificarea proceselor de resurse umane" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Articole pe Aceeasi Tema','Afaceri | Companii | https://business24.ro/index.php?module=AmvcNews&id=1611090');location.href='https://business24.ro/gadget/stiri-gadget/altex-introduce-chatboti-druid-pentru-simplificarea-proceselor-de-resurse-umane-1611090';return false;"><strong>ALTEX introduce chatboti DRUID pentru simplificarea proceselor de resurse umane</strong></a></div></div><div class="clear"></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="https://business24.ro/articole/concordat+colectiv" title="concordat colectiv">concordat colectiv</a> <a href="https://business24.ro/articole/concordat+colectiv+salveaza+firme+faliment" title="concordat colectiv salveaza firme faliment">concordat colectiv salveaza firme faliment</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/companii/faliment/sierra-quadrant-concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica-1611093" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/companii/faliment/sierra-quadrant-concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica-1611093&related=Business24ro&text=Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica&tw_p=tweetbutton&url=https://business24.ro/companii/faliment/sierra-quadrant-concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica-1611093&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="https://business24.ro/companii/faliment/sierra-quadrant-concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica-1611093" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,8277 RON</strong></p><span class="down">-0,0001</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,4115 RON</strong></p><span class="down">-0,0240</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="https://business24.ro/cursvalutar/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="https://business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="https://business24.ro/cursvalutar/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div id="articoleSimilare"></div><script type="text/javascript">getResultsReferrer('1611093')</script><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Afaceri</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/companii/faliment/sierra-quadrant-concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica-1611093" title="Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica" class="fleft"><img src="https://tb.bizwiz.ro/Sierra-Quadrant--Concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica/b938c562819e031552/60/60/2/70/Sierra-Quadrant--Concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica.jpg" class="fleft" alt="Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica" title="Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica" style="width:60;height:60"></a> <a href="https://business24.ro/companii/faliment/sierra-quadrant-concordatul-colectiv-poate-salva-multe-dintre-firmele-afectate-de-criza-economica-1611093" class="fleft" title="Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica" style="width:265px;"><strong>Sierra Quadrant: Concordatul colectiv poate salva multe dintre firmele afectate de criza economica</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/companii/angajatori/foodpanda-lanseaza-initiativa-livramacasa-menita-sa-sustina-restaurantele-locale-1611091" title="foodpanda lanseaza initiativa #livramacasa, menita sa sustina restaurantele locale" class="fleft"><img src="https://tb.bizwiz.ro/foodpanda-lanseaza-initiativa--livramacasa--menita-sa-sustina-restaurantele-locale/4177e562819c8d05b1/60/60/2/70/foodpanda-lanseaza-initiativa--livramacasa--menita-sa-sustina-restaurantele-locale.jpg" class="fleft" alt="foodpanda lanseaza initiativa #livramacasa, menita sa sustina restaurantele locale" title="foodpanda lanseaza initiativa #livramacasa, menita sa sustina restaurantele locale" style="width:60;height:60"></a> <a href="https://business24.ro/companii/angajatori/foodpanda-lanseaza-initiativa-livramacasa-menita-sa-sustina-restaurantele-locale-1611091" class="fleft" title="foodpanda lanseaza initiativa #livramacasa, menita sa sustina restaurantele locale" style="width:265px;"><strong>foodpanda lanseaza initiativa #livramacasa, menita sa sustina restaurantele locale</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/companii/companii-avioane/airbus-renunta-la-o-noua-linie-de-asamblare-pentru-cea-mai-bine-vanduta-aeronava-a321-1611080" title="Airbus renunta la o noua linie de asamblare pentru cea mai bine vanduta aeronava, A321" class="fleft"><img src="https://tb.bizwiz.ro/Airbus-renunta-la-o-noua-linie-de-asamblare-pentru-cea-mai-bine-vanduta-aeronava--A321/83f63562817908e6be/60/60/2/70/Airbus-renunta-la-o-noua-linie-de-asamblare-pentru-cea-mai-bine-vanduta-aeronava--A321.jpg" class="fleft" alt="Airbus renunta la o noua linie de asamblare pentru cea mai bine vanduta aeronava, A321" title="Airbus renunta la o noua linie de asamblare pentru cea mai bine vanduta aeronava, A321" style="width:60;height:60"></a> <a href="https://business24.ro/companii/companii-avioane/airbus-renunta-la-o-noua-linie-de-asamblare-pentru-cea-mai-bine-vanduta-aeronava-a321-1611080" class="fleft" title="Airbus renunta la o noua linie de asamblare pentru cea mai bine vanduta aeronava, A321" style="width:265px;"><strong>Airbus renunta la o noua linie de asamblare pentru cea mai bine vanduta aeronava, A321</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/companii/angajati/aproape-jumatate-dintre-romanii-care-muncesc-de-acasa-sustin-ca-au-facut-economii-considerabile-de-buget-studiu-1611077" title="Aproape jumatate dintre romanii care muncesc de acasa sustin ca au facut economii considerabile de buget (studiu)" class="fleft"><img src="https://tb.bizwiz.ro/Aproape-jumatate-dintre-romanii-care-muncesc-de-acasa-sustin-ca-au-facut-economii-considerabile-de-buget--studiu-/9ed65562816804fe7e/60/60/2/70/Aproape-jumatate-dintre-romanii-care-muncesc-de-acasa-sustin-ca-au-facut-economii-considerabile-de-buget--studiu-.jpg" class="fleft" alt="Aproape jumatate dintre romanii care muncesc de acasa sustin ca au facut economii considerabile de buget (studiu)" title="Aproape jumatate dintre romanii care muncesc de acasa sustin ca au facut economii considerabile de buget (studiu)" style="width:60;height:60"></a> <a href="https://business24.ro/companii/angajati/aproape-jumatate-dintre-romanii-care-muncesc-de-acasa-sustin-ca-au-facut-economii-considerabile-de-buget-studiu-1611077" class="fleft" title="Aproape jumatate dintre romanii care muncesc de acasa sustin ca au facut economii considerabile de buget (studiu)" style="width:265px;"><strong>Aproape jumatate dintre romanii care muncesc de acasa sustin ca au facut economii considerabile de buget (studiu)</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/companii/cifra-de-afaceri/top-retaileri-alimentari-de-unde-isi-umplu-romanii-cosurile-1611048" title="Top retaileri alimentari: De unde isi umplu romanii cosurile?" class="fleft"><img src="https://tb.bizwiz.ro/Top-retaileri-alimentari--De-unde-isi-umplu-romanii-cosurile-/c6e9b5627f270e42eb/60/60/2/70/Top-retaileri-alimentari--De-unde-isi-umplu-romanii-cosurile-.jpg" class="fleft" alt="Top retaileri alimentari: De unde isi umplu romanii cosurile?" title="Top retaileri alimentari: De unde isi umplu romanii cosurile?" style="width:60;height:60"></a> <a href="https://business24.ro/companii/cifra-de-afaceri/top-retaileri-alimentari-de-unde-isi-umplu-romanii-cosurile-1611048" class="fleft" title="Top retaileri alimentari: De unde isi umplu romanii cosurile?" style="width:265px;"><strong>Top retaileri alimentari: De unde isi umplu romanii cosurile?</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/idei-afaceri/stiri-idei-afaceri/trei-pasi-cheie-pentru-antreprenori-in-perioada-de-criza-de-la-cristian-onetiu-1611046" title="Trei pasi cheie pentru antreprenori in perioada de criza, de la Cristian Onetiu" class="fleft"><img src="https://tb.bizwiz.ro/Trei-pasi-cheie-pentru-antreprenori-in-perioada-de-criza--de-la-Cristian-Onetiu/4d3385627f170312b4/60/60/2/70/Trei-pasi-cheie-pentru-antreprenori-in-perioada-de-criza--de-la-Cristian-Onetiu.jpg" class="fleft" alt="Trei pasi cheie pentru antreprenori in perioada de criza, de la Cristian Onetiu" title="Trei pasi cheie pentru antreprenori in perioada de criza, de la Cristian Onetiu" style="width:60;height:60"></a> <a href="https://business24.ro/idei-afaceri/stiri-idei-afaceri/trei-pasi-cheie-pentru-antreprenori-in-perioada-de-criza-de-la-cristian-onetiu-1611046" class="fleft" title="Trei pasi cheie pentru antreprenori in perioada de criza, de la Cristian Onetiu" style="width:265px;"><strong>Trei pasi cheie pentru antreprenori in perioada de criza, de la Cristian Onetiu</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="https://business24.ro/afaceri/" title="" class="fright padding">Toate stirile din Afaceri</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="https://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="https://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="https://business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="https://business24.ro/donald-trump/" title="Donald Trump" class="fleft">Donald Trump</a><div class="clear"></div><a href="https://business24.ro/coca-cola/" title="Coca-Cola" class="fleft">Coca-Cola</a><div class="clear"></div><a href="https://business24.ro/dacia/" title="Dacia" class="fleft">Dacia</a><div class="clear"></div><a href="https://business24.ro/ion-tiriac/" title="Ion Tiriac" class="fleft">Ion Tiriac</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="https://business24.ro/cursvalutar/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="https://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="https://business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2020 Business24.ro <br><a href="https://business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="https://business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>