<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania</title><meta name="description" content="Antrenarea unui trader interbancar costa, in marile centre financiare, la fel de mult ca antrenarea unui pilot de avion de vanatoare. JP Morgan sau Citibank sunt doar doua dintre marile banci ale lumii care cheltuiesc peste 1,5 milioane de dolari pentru a antrena un singur trader, pe parcursul a minim doi ani de zile."><meta name="keywords" content="simulator trading, soft tranzactionare, simulari tranzactii"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2020-05-04T13:39:21+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania"><meta property="og:type" content="article"><meta property="og:url" content="https://business24.ro/bursa/tranzactii/simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani-dezvoltat-in-romania-1611611"><meta property="og:image" content="https://s1.bizwiz.ro/?mmid=451e6562b0a308a19b"><meta property="og:description" content="Antrenarea unui trader interbancar costa, in marile centre financiare, la fel de mult ca antrenarea unui pilot de avion de vanatoare. JP Morgan sau Citibank sunt doar doua dintre marile banci ale lumii care cheltuiesc peste 1,5 milioane de dolari pentru a antrena un singur trader, pe parcursul a minim doi ani de zile."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania"><meta itemprop="description" content="Antrenarea unui trader interbancar costa, in marile centre financiare, la fel de mult ca antrenarea unui pilot de avion de vanatoare. JP Morgan sau Citibank sunt doar doua dintre marile banci ale lumii care cheltuiesc peste 1,5 milioane de dolari pentru a antrena un singur trader, pe parcursul a minim doi ani de zile."><meta itemprop="image" content="https://s2.bizwiz.ro/?mmid=451e6562b0a308a19b"><link rel="canonical" href="https://business24.ro/bursa/tranzactii/simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani-dezvoltat-in-romania-1611611"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.business24.ro/bursa/simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani-dezvoltat-in-romania-1611611"><link rel="icon" href="https://business24.ro/favicon.ico" type="image/x-icon"><link href="https://bizwiz.ro/style_1584616108.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://bizwiz.ro/style_ie9_1572714695.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://bizwiz.ro/style_ie8_1572714695.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true }; </script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/prototype_1572714695.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/functii_1585302560.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'https://business24.ro/'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var IMG_BASE = 'https://bizwiz.ro/img/'; var SWF_BASE = 'https://bizwiz.ro/swf/'; var JS_BASE = 'https://business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'https://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '3'; </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714695.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/shadowbox_1585302560.js"></script><link href="https://business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'https://business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/cookies_1572714695.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'BANI','BURSA',3]); _gaq.push(['_setCustomVar',2,'Profile','BANI',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ao.business24.ro/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ao.business24.ro", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ao.business24.ro' }); </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1572714695.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- eTOP adServer examiner --><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1611611"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1611611" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="https://business24.ro/external/templates/default/js/tooltip_1572714695.js"></script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="https://business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="https://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="https://business24.ro/" title="Business24" class="logo fleft"><img src="https://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="https://business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="https://business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="https://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="https://business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft selected"><a href="https://business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="https://business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="https://business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/ziare-bloguri/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="https://business24.ro/cursvalutar/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="https://business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="https://business24.ro/banci/" title="Banci" class="fleft"><strong>Banci</strong></a><span class="fleft">|</span><a href="https://business24.ro/credite/" title="Credite" class="fleft"><strong>Credite</strong></a><span class="fleft">|</span><a href="https://business24.ro/depozite/" title="Depozite" class="fleft"><strong>Depozite</strong></a><span class="fleft">|</span><a href="https://business24.ro/carduri/" title="Carduri" class="fleft"><strong>Carduri</strong></a><span class="fleft">|</span><a href="https://business24.ro/bursa/" title="Bursa" style="font-style:italic;" class="fleft"><strong>Bursa</strong></a><span class="fleft">|</span><a href="https://business24.ro/fonduri/" title="Fonduri" class="fleft"><strong>Fonduri</strong></a><span class="fleft">|</span><a href="https://business24.ro/asigurari/" title="Asigurari" class="fleft"><strong>Asigurari</strong></a><span class="fleft">|</span><a href="https://business24.ro/leasing/" title="Leasing" class="fleft"><strong>Leasing</strong></a><span class="fleft">|</span><a href="https://business24.ro/pensii/" title="Pensii" class="fleft"><strong>Pensii</strong></a><span class="fleft">|</span><a href="https://business24.ro/imobiliare/" title="Imobiliare" class="fleft"><strong>Imobiliare</strong></a><span class="fleft">|</span><a href="https://business24.ro/locuri-de-munca/" title="Locuri de munca" class="fleft"><strong>Locuri de munca</strong></a><span class="fleft">|</span><a href="https://business24.ro/educatie/" title="Educatie" class="fleft"><strong>Educatie</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="https://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="https://business24.ro/arta/arta-plastica/lidia-alina-nicolae-mircea-artist-plastic-ceramical-1611579" title="Oamenii au mai mult ca oricand nevoie de arta, dar si arta are nevoie de oameni #Interviu" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/arta/arta-plastica/lidia-alina-nicolae-mircea-artist-plastic-ceramical-1611579');location.href='https://business24.ro/arta/arta-plastica/lidia-alina-nicolae-mircea-artist-plastic-ceramical-1611579';return false;"><img src="https://tb.bizwiz.ro/Oamenii-au-mai-mult-ca-oricand-nevoie-de-arta--dar-si-arta-are-nevoie-de-oameni--Interviu/f274e562abb2887f37/93/63/2/70/Oamenii-au-mai-mult-ca-oricand-nevoie-de-arta--dar-si-arta-are-nevoie-de-oameni--Interviu.jpg" alt="Oamenii au mai mult ca oricand nevoie de arta, dar si arta are nevoie de oameni #Interviu" title="Oamenii au mai mult ca oricand nevoie de arta, dar si arta are nevoie de oameni #Interviu" width="93" height="63"></a> <a href="https://business24.ro/arta/arta-plastica/lidia-alina-nicolae-mircea-artist-plastic-ceramical-1611579" title="Oamenii au mai mult ca oricand nevoie de arta, dar si arta are nevoie de oameni #Interviu" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/arta/arta-plastica/lidia-alina-nicolae-mircea-artist-plastic-ceramical-1611579');location.href='https://business24.ro/arta/arta-plastica/lidia-alina-nicolae-mircea-artist-plastic-ceramical-1611579';return false;">Oamenii au mai mult ca oricand nevoie de arta, dar si arta are nevoie de oameni #Interviu</a></div><div class="news_box fleft"><a href="https://business24.ro/companii/stiri-companii/actiunile-tesla-au-scazut-cu-9-la-suta-dupa-ce-musk-a-spus-ca-pretul-lor-e-prea-mare-1611597" title="Actiunile Tesla au scazut cu 9%, dupa ce Musk a spus ca pretul lor e prea mare" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/companii/stiri-companii/actiunile-tesla-au-scazut-cu-9-la-suta-dupa-ce-musk-a-spus-ca-pretul-lor-e-prea-mare-1611597');location.href='https://business24.ro/companii/stiri-companii/actiunile-tesla-au-scazut-cu-9-la-suta-dupa-ce-musk-a-spus-ca-pretul-lor-e-prea-mare-1611597';return false;"><img src="https://tb.bizwiz.ro/Actiunile-Tesla-au-scazut-cu-9---dupa-ce-Musk-a-spus-ca-pretul-lor-e-prea-mare/d7789562adce84a02d/93/63/2/70/Actiunile-Tesla-au-scazut-cu-9---dupa-ce-Musk-a-spus-ca-pretul-lor-e-prea-mare.jpg" alt="Actiunile Tesla au scazut cu 9%, dupa ce Musk a spus ca pretul lor e prea mare" title="Actiunile Tesla au scazut cu 9%, dupa ce Musk a spus ca pretul lor e prea mare" width="93" height="63"></a> <a href="https://business24.ro/companii/stiri-companii/actiunile-tesla-au-scazut-cu-9-la-suta-dupa-ce-musk-a-spus-ca-pretul-lor-e-prea-mare-1611597" title="Actiunile Tesla au scazut cu 9%, dupa ce Musk a spus ca pretul lor e prea mare" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/companii/stiri-companii/actiunile-tesla-au-scazut-cu-9-la-suta-dupa-ce-musk-a-spus-ca-pretul-lor-e-prea-mare-1611597');location.href='https://business24.ro/companii/stiri-companii/actiunile-tesla-au-scazut-cu-9-la-suta-dupa-ce-musk-a-spus-ca-pretul-lor-e-prea-mare-1611597';return false;">Actiunile Tesla au scazut cu 9%, dupa ce Musk a spus ca pretul lor e prea mare</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="https://business24.ro/lifestyle/stil-de-viata/2020-anul-in-care-oamenii-vor-acorda-o-noua-importanta-designului-interior-al-caselor-in-care-locuiesc-interviu-1611570" title="Oamenii vor acorda mai multa importanta designului interior al locuintelor, dupa ce au stat atat de mult izolati in ele #Interviu" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/lifestyle/stil-de-viata/2020-anul-in-care-oamenii-vor-acorda-o-noua-importanta-designului-interior-al-caselor-in-care-locuiesc-interviu-1611570');location.href='https://business24.ro/lifestyle/stil-de-viata/2020-anul-in-care-oamenii-vor-acorda-o-noua-importanta-designului-interior-al-caselor-in-care-locuiesc-interviu-1611570';return false;"><img src="https://tb.bizwiz.ro/Oamenii-vor-acorda-mai-multa-importanta-designului-interior-al-locuintelor--dupa-ce-au-stat-atat-de-mult-izolati-in-ele--Interviu/6b8fb562ab5007cbae/93/63/2/70/Oamenii-vor-acorda-mai-multa-importanta-designului-interior-al-locuintelor--dupa-ce-au-stat-atat-de-mult-izolati-in-ele--Interviu.jpg" alt="Oamenii vor acorda mai multa importanta designului interior al locuintelor, dupa ce au stat atat de mult izolati in ele #Interviu" title="Oamenii vor acorda mai multa importanta designului interior al locuintelor, dupa ce au stat atat de mult izolati in ele #Interviu" width="93" height="63"></a> <a href="https://business24.ro/lifestyle/stil-de-viata/2020-anul-in-care-oamenii-vor-acorda-o-noua-importanta-designului-interior-al-caselor-in-care-locuiesc-interviu-1611570" title="Oamenii vor acorda mai multa importanta designului interior al locuintelor, dupa ce au stat atat de mult izolati in ele #Interviu" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/lifestyle/stil-de-viata/2020-anul-in-care-oamenii-vor-acorda-o-noua-importanta-designului-interior-al-caselor-in-care-locuiesc-interviu-1611570');location.href='https://business24.ro/lifestyle/stil-de-viata/2020-anul-in-care-oamenii-vor-acorda-o-noua-importanta-designului-interior-al-caselor-in-care-locuiesc-interviu-1611570';return false;">Oamenii vor acorda mai multa importanta designului interior al locuintelor, dupa ce au stat atat de mult izolati in ele #Interviu</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="https://business24.ro/bani/" rel="v:url" property="v:title">Bani</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/bursa/" rel="v:url" property="v:title">Bursa</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/bursa/tranzactii/" rel="v:url" property="v:title">Tranzactii</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania"><span class="fleft">Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/bursa/tranzactii/simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani-dezvoltat-in-romania-1611611" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/bursa/tranzactii/simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani-dezvoltat-in-romania-1611611&related=Business24ro&text=Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania&tw_p=tweetbutton&url=https://business24.ro/bursa/tranzactii/simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani-dezvoltat-in-romania-1611611&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"> Autor: <span> Advertorial </span><div class="clear"></div><span class="fleft">Luni, 04 Mai 2020, ora 11:31</span><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s1.bizwiz.ro/?mmid=451e6562b0a308a19b',gallery:'GalerieFoto',title:'Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania',player:'img'});return false;"><img src="https://tb.bizwiz.ro/Simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani--dezvoltat-in-Romania/451e6562b0a308a19b/588/331/2/70/Simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani--dezvoltat-in-Romania.jpg" style="width:588px; margin:0px 0px 10px 0px;" alt="Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania" title="Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania"><div class="clear"></div></div><div style="padding-bottom: 5px; font-style: italic; color:#666; border-bottom:1px dotted #ccc; margin-top:-7px;"><p class="news_tool fright" style="max-width: 220px;"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="https://business24.ro/servicii/newsletter/personalizare-newsletter" title="Aboneaza Newsletter" class="newsletter fright" rel="nofollow"></a> <a href="https://business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div><br><div id="content_font_resizable" class="descriere_main"><b>Antrenarea unui trader interbancar costa, in marile centre financiare, la fel de mult ca antrenarea unui pilot de avion de vanatoare. JP Morgan sau Citibank sunt doar doua dintre marile banci ale lumii care cheltuiesc peste 1,5 milioane de dolari pentru a antrena un singur trader, pe parcursul a minim doi ani de zile.<br /></b><br /> Procesul acesta incepe inca de pe bancile facultatilor de top, unde managerii de resurse umane din banci merg la inceputul unui an universitar si prezinta oferta de locuri de munca a bancii si organizeaza seminarii cu studentii, astfel incat acestia sa isi formeze o prima impresie despre cerintele fiecarui rol in parte.<br /><br /> Cum rolurile de traderi sunt foarte bine platite, concurenta pentru aceste pozitii este cea mai ridicata, mai putin de 2% dintre candidati ajungand in final sa fie trader intr-o astfel de banca.<br /><br /> In urma unor interviuri de specialitate, cei mai buni dintre studenti primesc oferte de stagii de practica in aceste banci. In cadrul acestor stagii de practica ei trec prin programe de training livrate de fosti traderi cu experienta care sunt responsabili de pregatirea teoretica a stagiarilor.<br /><br /> Inca din cadrul acestor programe de pregatire initiala, trainerii folosesc simulatorul Traderion, tocmai pentru a le permite stagiarilor sa puna in aplicare conceptele teoretice intr-un mediu simulat, fara sa piarda bani reali.<br /><br /> Similar unui pilot de vanatoare, un stagiar foloseste simulatorul Traderion ca pe un "simulator de zbor", cu scenarii reale, inainte de a ajunge sa tranzactioneze cu bani reali.<br /><br /> Platforma dezvoltata de romani il ajuta pe trainer sa inteleaga plusurile si minusurile fiecarui cursant in parte si sa isi adapteze programul la nevoile specifice ale acestora. In plus, la finalul programului, cursantii participa la o competitie simulata de trading, iar bancile primesc de la echipa romaneasca un raport detaliat, care le permite acestora sa ii descopere pe cei mai talentati dintre ei.<br /><br /> Acestora, bancile le ofera roluri full time, odata cu terminarea studiilor universitare. Odata angajati, acestia continua sa se antreneze in simulatorul Traderion timp de cateva luni, inainte de a li se permite sa tranzactioneze cu bani reali.<br /><br /><i>"Ne-am imaginat intreg simulatorul ca pe un joc foarte serios"</i> spune Florin Cioaca, fost trader in una dintre cele mai mari banci ale lumii si cel de la care a plecat ideea simulatorului. Pasionat de jocuri si arhitect al mai multor jocuri de invatare, Florin crede ca jocul dezvoltat de echipa lor este unul pe care oricine si-l poate trece in CV atunci cand aplica pentru o pozitie de trader la o banca de top.<br /><br /><i>"Nu de putine ori studentii ne scriu si ne spun ca au vorbit despre experienta lor din simulatorul nostru in cadrul interviurilor de angajare foarte dure cu sefii de divizii de trading din marile banci, iar acestia au fost mai interesati de deciziile luate de studenti in simulator decat de notele de la scoala"</i>, ne marturiseste Florin Cioaca.<br /><br /> Echipa Bold a reusit sa obtina si finantare europeana prin Programul Operational Competitivitate, in 2017, printr-un proiect cu durata de 3 ani si care a presupus dezvoltarea mai multor module ale simulatorului, dar si cercetarea de piata pentru a determina cea mai buna strategie de internationalizare pentru acest produs. Echipa Bold a reusit sa convinga evaluatorii de potentialul global al produsului si nu au gresit deloc.<br /><br /> De la inceputul anului trecut, peste 2500 de traderi din marile banci ale lumii au fost antrenati folosind simulatorul dezvoltat la Ploiesti. Peste 35 dintre cele mai mari banci de investitii din lume, universitati si chiar si burse de valori au folosit simulatorul Traderion in programele lor recrutare si de pregatire ale traderilor.<br /><br /> Obiectivele de dezvoltare a afacerii includ prezenta in principalele centre financiare ale planetei, prin birouri de vanzari, unde simulatorul dezvoltat in Ploiesti are foarte multi clienti banci gigant care au nevoie constanta de astfel de produse.<br /><br /> Pe viitor, Bold Technologies isi propune si sa colaboreze cu institute de cercetare in domeniul stiintelor comportamentale pentru a studia comportamentul traderilor si a-i ajuta sa ia cele mai bune decizii in conditii de presiune si volatilitate crescuta. In acest sens, compania a inceput o colaborare cu Politehnica din Zurich, faimoasa ETH, pentru a studia impreuna comportamentul traderilor cu ajutorul simulatorului romanesc si al expertilor elvetieni in stiinte comportamentale.<br /><br /> Puteti afla mai multe despre companie si despre simulatorul dezvoltat in ultimii 3 ani de pe site-ul acesteia, <a href="https://boldtech.eu/" target="_blank">https://boldtech.eu/</a>.<br /><br /> Proiect cofinantat din Fondul European pentru Dezvoltare Regionala prin Programul Operational Competitivitate 2014-2020.<br /><br /><i>"Continutul acestui material nu reprezinta in mod obligatoriu pozitia oficiala a Uniunii Europene sau a Guvernului Romaniei"</i><br /><br /><script type="text/javascript" language="javascript" src="https://eb.business24.ro/ai/226104-590-0-c.js"></script><br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="https://business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>152</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="https://business24.ro/articole/simulator+trading" title="simulator trading">simulator trading</a> <a href="https://business24.ro/articole/soft+tranzactionare" title="soft tranzactionare">soft tranzactionare</a> <a href="https://business24.ro/articole/simulari+tranzactii" title="simulari tranzactii">simulari tranzactii</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/bursa/tranzactii/simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani-dezvoltat-in-romania-1611611" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/bursa/tranzactii/simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani-dezvoltat-in-romania-1611611&related=Business24ro&text=Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania&tw_p=tweetbutton&url=https://business24.ro/bursa/tranzactii/simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani-dezvoltat-in-romania-1611611&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="https://business24.ro/bursa/tranzactii/simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani-dezvoltat-in-romania-1611611" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,8421 RON</strong></p><span class="down">-0,0004</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,4541 RON</strong></p><span class="down">-0,0049</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="https://business24.ro/cursvalutar/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="https://business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="https://business24.ro/cursvalutar/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Bani</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/bursa/tranzactii/simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani-dezvoltat-in-romania-1611611" title="Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania" class="fleft"><img src="https://tb.bizwiz.ro/Simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani--dezvoltat-in-Romania/451e6562b0a308a19b/60/60/2/70/Simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani--dezvoltat-in-Romania.jpg" class="fleft" alt="Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania" title="Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania" style="width:60;height:60"></a> <a href="https://business24.ro/bursa/tranzactii/simulatorul-folosit-de-peste-25-000-traderi-din-banci-pentru-a-se-antrena-fara-sa-piarda-bani-dezvoltat-in-romania-1611611" class="fleft" title="Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania" style="width:265px;"><strong>Simulatorul folosit de peste 25.000 traderi din banci pentru a se antrena fara sa piarda bani, dezvoltat in Romania</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/locuri-de-munca/stiri-locuri-de-munca/uzina-ford-de-la-craiova-se-redeschide-azi-reguli-stricte-pentru-angajati-1611610" title="Uzina Ford de la Craiova se redeschide azi. Reguli stricte pentru angajati" class="fleft"><img src="https://tb.bizwiz.ro/Uzina-Ford-de-la-Craiova-se-redeschide-azi--Reguli-stricte-pentru-angajati/e0839562b06a8f8bdb/60/60/2/70/Uzina-Ford-de-la-Craiova-se-redeschide-azi--Reguli-stricte-pentru-angajati.jpg" class="fleft" alt="Uzina Ford de la Craiova se redeschide azi. Reguli stricte pentru angajati" title="Uzina Ford de la Craiova se redeschide azi. Reguli stricte pentru angajati" style="width:60;height:60"></a> <a href="https://business24.ro/locuri-de-munca/stiri-locuri-de-munca/uzina-ford-de-la-craiova-se-redeschide-azi-reguli-stricte-pentru-angajati-1611610" class="fleft" title="Uzina Ford de la Craiova se redeschide azi. Reguli stricte pentru angajati" style="width:265px;"><strong>Uzina Ford de la Craiova se redeschide azi. Reguli stricte pentru angajati</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/imobiliare/firme-imobiliare/ansamblul-rezidential-maurer-panoramic-din-cluj-napoca-lucrarile-evolueaza-conform-planului-1611551" title="Ansamblul rezidential Maurer Panoramic din Cluj-Napoca - lucrarile evolueaza conform planului" class="fleft"><img src="https://tb.bizwiz.ro/Ansamblul-rezidential-Maurer-Panoramic-din-Cluj-Napoca---lucrarile-evolueaza-conform-planului/ae748562aa500f07a9/60/60/2/70/Ansamblul-rezidential-Maurer-Panoramic-din-Cluj-Napoca---lucrarile-evolueaza-conform-planului.jpg" class="fleft" alt="Ansamblul rezidential Maurer Panoramic din Cluj-Napoca - lucrarile evolueaza conform planului" title="Ansamblul rezidential Maurer Panoramic din Cluj-Napoca - lucrarile evolueaza conform planului" style="width:60;height:60"></a> <a href="https://business24.ro/imobiliare/firme-imobiliare/ansamblul-rezidential-maurer-panoramic-din-cluj-napoca-lucrarile-evolueaza-conform-planului-1611551" class="fleft" title="Ansamblul rezidential Maurer Panoramic din Cluj-Napoca - lucrarile evolueaza conform planului" style="width:265px;"><strong>Ansamblul rezidential Maurer Panoramic din Cluj-Napoca - lucrarile evolueaza conform planului</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/bce/stiri-bce/un-oficial-de-la-bce-sustine-ca-bancnotele-euro-pot-fi-atinse-in-siguranta-in-pofida-coronavirusului-1611514" title="Un oficial de la BCE sustine ca bancnotele euro pot fi atinse in siguranta, in pofida coronavirusului" class="fleft"><img src="https://tb.bizwiz.ro/Un-oficial-de-la-BCE-sustine-ca-bancnotele-euro-pot-fi-atinse-in-siguranta--in-pofida-coronavirusului/fce10562a5e08ea701/60/60/2/70/Un-oficial-de-la-BCE-sustine-ca-bancnotele-euro-pot-fi-atinse-in-siguranta--in-pofida-coronavirusului.jpg" class="fleft" alt="Un oficial de la BCE sustine ca bancnotele euro pot fi atinse in siguranta, in pofida coronavirusului" title="Un oficial de la BCE sustine ca bancnotele euro pot fi atinse in siguranta, in pofida coronavirusului" style="width:60;height:60"></a> <a href="https://business24.ro/bce/stiri-bce/un-oficial-de-la-bce-sustine-ca-bancnotele-euro-pot-fi-atinse-in-siguranta-in-pofida-coronavirusului-1611514" class="fleft" title="Un oficial de la BCE sustine ca bancnotele euro pot fi atinse in siguranta, in pofida coronavirusului" style="width:265px;"><strong>Un oficial de la BCE sustine ca bancnotele euro pot fi atinse in siguranta, in pofida coronavirusului</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/carduri/plata-cu-cardul/efectele-crizei-covid-19-numarul-celor-care-achita-cash-a-scazut-la-jumatate-1611507" title="Efectele crizei COVID-19: Numarul celor care achita cash a scazut la jumatate" class="fleft"><img src="https://tb.bizwiz.ro/Efectele-crizei-COVID-19--Numarul-celor-care-achita-cash-a-scazut-la-jumatate/6b378562a5ba00a7b3/60/60/2/70/Efectele-crizei-COVID-19--Numarul-celor-care-achita-cash-a-scazut-la-jumatate.jpg" class="fleft" alt="Efectele crizei COVID-19: Numarul celor care achita cash a scazut la jumatate" title="Efectele crizei COVID-19: Numarul celor care achita cash a scazut la jumatate" style="width:60;height:60"></a> <a href="https://business24.ro/carduri/plata-cu-cardul/efectele-crizei-covid-19-numarul-celor-care-achita-cash-a-scazut-la-jumatate-1611507" class="fleft" title="Efectele crizei COVID-19: Numarul celor care achita cash a scazut la jumatate" style="width:265px;"><strong>Efectele crizei COVID-19: Numarul celor care achita cash a scazut la jumatate</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/imobiliare/apartamente-noi/ansamblul-rezidential-royal-town-a-inceput-constructia-a-3-noi-blocuri-in-iasi-400-de-apartamente-disponibile-pana-la-final-de-2021-1611493" title="Ansamblul rezidential Royal Town a inceput constructia a 3 noi blocuri in Iasi. 400 de apartamente disponibile pana la final de 2021" class="fleft"><img src="https://tb.bizwiz.ro/Ansamblul-rezidential-Royal-Town-a-inceput-constructia-a-3-noi-blocuri-in-Iasi--400-de-apartamente-disponibile-pana-la-final-de-2021/1a0e5562a4f205fae9/60/60/2/70/Ansamblul-rezidential-Royal-Town-a-inceput-constructia-a-3-noi-blocuri-in-Iasi--400-de-apartamente-disponibile-pana-la-final-de-2021.jpg" class="fleft" alt="Ansamblul rezidential Royal Town a inceput constructia a 3 noi blocuri in Iasi. 400 de apartamente disponibile pana la final de 2021" title="Ansamblul rezidential Royal Town a inceput constructia a 3 noi blocuri in Iasi. 400 de apartamente disponibile pana la final de 2021" style="width:60;height:60"></a> <a href="https://business24.ro/imobiliare/apartamente-noi/ansamblul-rezidential-royal-town-a-inceput-constructia-a-3-noi-blocuri-in-iasi-400-de-apartamente-disponibile-pana-la-final-de-2021-1611493" class="fleft" title="Ansamblul rezidential Royal Town a inceput constructia a 3 noi blocuri in Iasi. 400 de apartamente disponibile pana la final de 2021" style="width:265px;"><strong>Ansamblul rezidential Royal Town a inceput constructia a 3 noi blocuri in Iasi. 400 de apartamente disponibile pana la final de 2021</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="https://business24.ro/bani/" title="" class="fright padding">Toate stirile din Bani</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="https://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="https://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="https://business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="https://business24.ro/erste-bank/" title="Erste Bank" class="fleft">Erste Bank</a><div class="clear"></div><a href="https://business24.ro/ing/" title="ING" class="fleft">ING</a><div class="clear"></div><a href="https://business24.ro/raiffeisen/" title="Raiffeisen" class="fleft">Raiffeisen</a><div class="clear"></div><a href="https://business24.ro/bcr/" title="BCR" class="fleft">BCR</a><div class="clear"></div><a href="https://business24.ro/bnr/" title="BNR" class="fleft">BNR</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="https://business24.ro/cursvalutar/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="http://www.ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="https://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="https://business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2020 Business24.ro <br><a href="https://business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="https://business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>