<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Concilierea prin intermediul CSALB, solutia rapida si gratuita la indemana romanilor</title><meta name="description" content="Consumatorii din Romania au la dispozitie, de peste 4 ani, o entitate in domeniul concilierii, reglementata european."><meta name="keywords" content="bani, banci, institutii financiar bancare"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2020-07-28T00:01:25+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Concilierea prin intermediul CSALB, solutia rapida si gratuita la indemana romanilor"><meta property="og:type" content="article"><meta property="og:url" content="https://business24.ro/banci/banci-romania/concilierea-prin-intermediul-csalb-solutia-rapida-si-gratuita-la-indemana-romanilor-1612849"><meta property="og:image" content="https://s2.bizwiz.ro/?mmid=eca925635e718a7cb3"><meta property="og:description" content="Consumatorii din Romania au la dispozitie, de peste 4 ani, o entitate in domeniul concilierii, reglementata european."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Concilierea prin intermediul CSALB, solutia rapida si gratuita la indemana romanilor"><meta itemprop="description" content="Consumatorii din Romania au la dispozitie, de peste 4 ani, o entitate in domeniul concilierii, reglementata european."><meta itemprop="image" content="https://s2.bizwiz.ro/?mmid=eca925635e718a7cb3"><link rel="canonical" href="https://business24.ro/banci/banci-romania/concilierea-prin-intermediul-csalb-solutia-rapida-si-gratuita-la-indemana-romanilor-1612849"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.business24.ro/banci/concilierea-prin-intermediul-csalb-solutia-rapida-si-gratuita-la-indemana-romanilor-1612849"><link rel="icon" href="https://business24.ro/favicon.ico" type="image/x-icon"><link href="https://bizwiz.ro/style_1584616491.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://bizwiz.ro/style_ie9_1572714695.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://bizwiz.ro/style_ie8_1572714695.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings: {} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: null, allowedPurposes: null, allowedSpecialFeatures: [], cookiePerSubDomain: false, minRetryTime: (60 * 60 * 24 * 30), forceUI: false, use1stPartyCookieAsFallback: true, useOnly1stPartyCookie: false }; </script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/prototype_1572714695.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/functii_1589301521.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'https://business24.ro/'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var IMG_BASE = 'https://bizwiz.ro/img/'; var SWF_BASE = 'https://bizwiz.ro/swf/'; var JS_BASE = 'https://business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'https://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '0'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '3'; </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714695.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/shadowbox_1589301598.js"></script><link href="https://business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'https://business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/cookies_1572714695.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'BANI','BANCI',3]); _gaq.push(['_setCustomVar',2,'Profile','BANI',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/business24_desktop_all_site_300x250_300x600_box_3', [[300, 600], [300, 250]], 'div-gpt-ad-1591450211084-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true}); </script><script data-ad-client="ca-pub-2131353177925104" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- start master --><script type="text/javascript"> /* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.business24.AllSite */ ado.master({id: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7', server: 'ro.adocean.pl' }); </script><!-- end master --><script type="text/javascript" src="https://business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1572714695.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><!-- eTOP adServer examiner --><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1612849"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1612849" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="https://business24.ro/external/templates/default/js/tooltip_1572714695.js"></script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><!-- start slave --><div id="adoceanronkofqlehvn"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.billboardbranding */ ado.slave('adoceanronkofqlehvn', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><!-- start slave --><div id="adoceanroxlmsgwhqed"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.leaderboard */ ado.slave('adoceanroxlmsgwhqed', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --></div><a href="https://business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="https://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="https://business24.ro/" title="Business24" class="logo fleft"><img src="https://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="https://business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="https://business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="https://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="https://business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft selected"><a href="https://business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="https://business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="https://business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/ziare-bloguri/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="https://business24.ro/cursvalutar/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="https://business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="https://business24.ro/banci/" title="Banci" style="font-style:italic;" class="fleft"><strong>Banci</strong></a><span class="fleft">|</span><a href="https://business24.ro/credite/" title="Credite" class="fleft"><strong>Credite</strong></a><span class="fleft">|</span><a href="https://business24.ro/depozite/" title="Depozite" class="fleft"><strong>Depozite</strong></a><span class="fleft">|</span><a href="https://business24.ro/carduri/" title="Carduri" class="fleft"><strong>Carduri</strong></a><span class="fleft">|</span><a href="https://business24.ro/bursa/" title="Bursa" class="fleft"><strong>Bursa</strong></a><span class="fleft">|</span><a href="https://business24.ro/fonduri/" title="Fonduri" class="fleft"><strong>Fonduri</strong></a><span class="fleft">|</span><a href="https://business24.ro/asigurari/" title="Asigurari" class="fleft"><strong>Asigurari</strong></a><span class="fleft">|</span><a href="https://business24.ro/leasing/" title="Leasing" class="fleft"><strong>Leasing</strong></a><span class="fleft">|</span><a href="https://business24.ro/pensii/" title="Pensii" class="fleft"><strong>Pensii</strong></a><span class="fleft">|</span><a href="https://business24.ro/imobiliare/" title="Imobiliare" class="fleft"><strong>Imobiliare</strong></a><span class="fleft">|</span><a href="https://business24.ro/locuri-de-munca/" title="Locuri de munca" class="fleft"><strong>Locuri de munca</strong></a><span class="fleft">|</span><a href="https://business24.ro/educatie/" title="Educatie" class="fleft"><strong>Educatie</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><!-- start slave --><div id="adoceanroklfmdjolqi"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.interstitialoverlayersticky */ ado.slave('adoceanroklfmdjolqi', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="https://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205');location.href='https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205';return false;"><img src="https://tb.bizwiz.ro/Opera-Nationala-Bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-Carmen--Frumoasa-din-Padurea-Adormita--Tosca-si-un-episod-din-seria-Vocile-Operei/fe109562f2c506920e/93/63/2/70/Opera-Nationala-Bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-Carmen--Frumoasa-din-Padurea-Adormita--Tosca-si-un-episod-din-seria-Vocile-Operei.jpg" alt="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" width="93" height="63"></a> <a href="https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205');location.href='https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205';return false;">Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei</a></div><div class="news_box fleft"><a href="https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224');location.href='https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224';return false;"><img src="https://tb.bizwiz.ro/Sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori--Multi-prefera--terapia-prin-text---Interviu-Sorin-Nicolau/0c6fe562f7a40ec6c4/93/63/2/70/Sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori--Multi-prefera--terapia-prin-text---Interviu-Sorin-Nicolau.jpg" alt="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" width="93" height="63"></a> <a href="https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224');location.href='https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224';return false;">Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera "terapia prin text" #Interviu Sorin Nicolau</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221" title="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221');location.href='https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221';return false;"><img src="https://tb.bizwiz.ro/Idei-de-afaceri-pe-timp-de-criza--Cand-turismul-nu-mai-merge--altceva-aduce-sute-de-mii-de-euro/78006562f40f809d69/93/63/2/70/Idei-de-afaceri-pe-timp-de-criza--Cand-turismul-nu-mai-merge--altceva-aduce-sute-de-mii-de-euro.jpg" alt="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" title="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" width="93" height="63"></a> <a href="https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221" title="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221');location.href='https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221';return false;">Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="https://business24.ro/bani/" rel="v:url" property="v:title">Bani</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/banci/" rel="v:url" property="v:title">Banci</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/banci/banci-romania/" rel="v:url" property="v:title">Banci Romania</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Concilierea prin intermediul CSALB, solutia rapida si gratuita la indemana romanilor"><span class="fleft">Concilierea prin intermediul CSALB, solutia rapida si gratuita la indemana romanilor</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/banci/banci-romania/concilierea-prin-intermediul-csalb-solutia-rapida-si-gratuita-la-indemana-romanilor-1612849" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/banci/banci-romania/concilierea-prin-intermediul-csalb-solutia-rapida-si-gratuita-la-indemana-romanilor-1612849&related=Business24ro&text=Concilierea prin intermediul CSALB, solutia rapida si gratuita la indemana romanilor&tw_p=tweetbutton&url=https://business24.ro/banci/banci-romania/concilierea-prin-intermediul-csalb-solutia-rapida-si-gratuita-la-indemana-romanilor-1612849&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"> Autor: <span> Advertorial </span><div class="clear"></div><span class="fleft">Luni, 27 Iulie 2020, ora 18:28</span><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s1.bizwiz.ro/?mmid=eca925635e718a7cb3',gallery:'GalerieFoto',title:'Concilierea prin intermediul CSALB, solutia rapida si gratuita la indemana romanilor',player:'img'});return false;"><img src="https://tb.bizwiz.ro/Concilierea-prin-intermediul-CSALB--solutia-rapida-si-gratuita-la-indemana-romanilor/eca925635e718a7cb3/588/331/2/70/Concilierea-prin-intermediul-CSALB--solutia-rapida-si-gratuita-la-indemana-romanilor.jpg" style="width:588px; margin:0px 0px 10px 0px;" alt="Concilierea prin intermediul CSALB, solutia rapida si gratuita la indemana romanilor" title="Concilierea prin intermediul CSALB, solutia rapida si gratuita la indemana romanilor"><div class="clear"></div></div><div style="padding-bottom: 5px; font-style: italic; color:#666; border-bottom:1px dotted #ccc; margin-top:-7px;"><span id="caption_news_image" class="fleft" onclick="Shadowbox.open({content:'https://s2.bizwiz.ro/?mmid=eca925635e718a7cb3',gallery:'GalerieFoto',title:'Concilierea prin intermediul CSALB, solutia rapida si gratuita la indemana romanilor',player:'img'});return false;"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Alexandru Paunescu este presedintele Consiliului de Coordonare al CSALB'; </script><p class="news_tool fright" style="max-width: 220px;"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="https://business24.ro/servicii/newsletter/personalizare-newsletter" title="Aboneaza Newsletter" class="newsletter fright" rel="nofollow"></a> <a href="https://business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div><br><div id="content_font_resizable" class="descriere_main"><b><b>Consumatorii din Romania au la dispozitie, de peste 4 ani, o entitate in domeniul concilierii, reglementata european.<br /></b><br /> Este vorba despre Centrul de Solutionare Alternativa a Litigiilor in domeniul Bancar (CSALB), o entitate infiintata in 2015 ca urmare a transpunerii in legislatia nationala a unei Directive europene.</b><br /><br /> CSALB intermediaza, gratuit pentru persoanele fizice si in mai putin de trei luni, negocierea dintre consumatori si banci sau IFN-uri pentru contractele incheiate intre acestia aflate in derulare.<br /><br /> Consumatorii din orice judet al tarii pot trimite cereri catre CSALB, completand un formular online direct pe site-ul <a href="https://www.csalb.ro/" target="_blank">www.csalb.ro</a>.<br /><br /> Imediat ce Banca accepta intrarea in procedura de conciliere este desemnat un conciliator. CSALB colaboreaza <b>cu 19 conciliatori</b>, renumiti specialisti in Drept, cu expertiza in domeniul financiar-bancar. Totul se rezolva amiabil, iar intelegerea partilor are puterea unei hotarari in instanta.<br /><br /><b>Alexandru Paunescu</b>, <b>presedintele Colegiului de Coordonare al CSALB</b>, ne spune mai multe despre serviciile Centrului si cat de usor pot fi accesate.<br /><br /><b>1.Trecem printr-o perioada tulbure si dificila pentru romani, in care ratele la banci au devenit, pentru multi, o povara. Cum reuseste CSALB sa ii ajute pe acesti romani aflati acum in impas?</b><br /><br /> E drept, traim vremuri dificile, dar tocmai acestea pot deveni o oportunitate, ajutandu-ne sa punem relatiile dintre consumator si banca pe un fundament nou. Tocmai de aceea indemnam bancile sa adere la metoda de solutionare alternativa in afara instantelor de judecata, deoarece are atat beneficii financiare, cat mai ales reputationale. Iar reputatia, pentru o banca, este esentiala, mai ales intr-o perioada dificila asa cum este cea pe care o traversam.<br /><br /> La Centru, suntem adaptati din punct de vedere logistic vremurilor si pregatiti sa fim aici in orice moment pentru a intermedia negocierea. Pe toata perioada starii de urgenta, dar si acum, in starea de alerta, am fost si suntem accesibili online.<br /><br /> Conciliatorii nostri sunt permanent in contact cu institutiile financiare si cu persoanele fizice, iar activitatea lor nu s-a oprit deloc. Chiar am obtinut rezultate-record in negocierile din aceasta perioada.<br /><br /> Poate si pentru ca bancile au devenit mai flexibile si inteleg mai bine nevoile consumatorilor. Suntem usor de accesat si disponibili online pentru nevoia oricarui consumator din Romania, care isi doreste o solutie echitabila intr-un conflict cu banca.<br /><br /> La finalul acestei perioade dificile cu siguranta vor avea de castigat doar acele banci si IFN-urile care si-au pastrat increderea consumatorilor, inclusiv prin activitatea de solutionare alternativa din cadrul CSALB.<br /><br /><b>2. Cat de increzatori sunt cei care apeleaza la Centru ca vor gasi o rezolvare?</b><br /><br /> Oamenii vin cu speranta ca vor gasi o solutie la problema lor, cu ajutorul unui specialist neutru, asa cum sunt conciliatorii cu care CSALB colaboreaza.<br /><br /> In ultimii ani avem peste 1.500 de romani care si-au rezolvat problemele, fie prin reducerea sau eliminarea unor comisioane, prin scaderea dobanzilor, reducerea partiala a soldului creditului sau prin stergerea totala a datoriilor sau prin obtinerea unor solutii favorabile legate de plati, carduri, conturi sau pe alte spete.<br /><br /> De exemplu, cazul recent al unei familii din Bucuresti exemplifica solutiile care pot fi obtinute in cadrul CSALB. Este vorba despre o familie cu trei copii, care isi achita cu greutate ratele la doua credite denominate in CHF, la doua banci diferite, si care a obtinut in cadrul Centrului stergerea completa din sold a unuia din credite si reducerea cu 30% a celui de-al doilea imprumut.<br /><br /> Toate acestea s-au intamplat in mai putin de jumatate de an din momentul depunerii primei cereri. Procedura de depunere a cererii este simpla, iar documentele se ataseaza foarte usor in aplicatia de pe site.<br /><br /> Anul trecut, CSALB a inregistrat cel mai mare numar de cereri din primii 4 ani de activitate: 2.117 de cereri.<br /><br /> Anul acesta, pana spre finalul lunii iulie, am inregistrat 1.563 de cereri, ceea ce inseamna ca estimam o depasire a nivelului de anul trecut, daca acest ritm se mentine. De exemplu, in lunile de stare de urgenta am avut <b>un numar record</b> de cereri inregistrate saptamanal, de aproape trei ori mai multe decat media saptamanala a anului trecut.<br /><br /> Anul acesta pare a fi anul recordurilor in materie de valoare a beneficiilor obtinute de consumatori: recordul valoric in lei (298.000 Lei stersi din datoria unui bucurestean) si recordul in CHF (52.000 CHF stersi din datoria unui consumator din Oradea) - ambele obtinute in luna ianuarie.<br /><br /> In luna iunie, o familie din capitala a primit in cadrul CSALB decizia de stergere a intregii datorii pe care o mai avea de achitat catre o banca: 43.000 de CHF. In cadrul Centrului avem 19 conciliatori care negociaza direct intre consumatori si banci sau IFN-uri. Acestia sunt juristi reputati, iar consumatorii pot beneficia gratuit de serviciile lor.<br /><br /> Pana in acest moment, peste 300 de cereri au fost acceptate pentru negociere de catre banci si IFN-uri, iar 185 de cereri au fost solutionate direct de catre parti, dupa sesizarea CSALB. In ultimii patru ani, beneficiile obtinute de consumatori in urma negocierilor depasesc <b>3 milioane de euro</b>.<br /><br /> Toate aceste cifre exprima faptul ca oamenii au incredere in noi, in conciliatorii CSALB si, mai ales, in solutiile pe care le oferim.<br /><br /><b>3. Pentru a avea o solutie aveti nevoie de un partener esential: BANCA. Perceptia despre sistemul bancar din Romania in randul consumatorilor nu este printre cele mai pozitive. Ce le recomandati bancherilor sa faca pentru a castiga si pastra increderea consumatorilor?</b><br /><br /> In primul rand, suntem multumiti sa constatam ca tot mai multe banci le recomanda propriilor clienti sa se adreseze Centrului de Solutionare Alternativa a Litigiilor in domeniul Bancar (CSALB) atunci cand au un o nemultumire.<br /><br /> Pana acum, am primit consumatori trimisi catre conciliere de toate bancile comerciale care au activitate de retail. Odata cu inrautatirea situatiei economice din cauza pandemie, cele mai mari banci din sistem - BCR, BRD si Banca Transilvania - si-au indemnat public consumatorii sa solicite o negociere in cadrul CSALB, daca intampina probleme in plata ratelor si sa nu astepte pana cand problemele se agraveaza.<br /><br /> Acelasi sfat il transmit ING, Raiffeisen si CEC Bank. Credem ca mai avem de lucrat in ceea ce priveste cresterea numarului de dosare, si, tocmai de aceea, am facut o serie de recomandari institutiilor financiar-bancare.<br /><br /> In primul rand, ne dorim sa scada gradul de clasare a cererilor pe care le trimitem catre banci pentru conciliere si sa vedem o si mai are disponibilitate din partea acestora. In acest moment, media cererilor clasate la nivelul sistemului bancar, in anul 2020, este de 29% din totalul cererilor primite de CSALB.<br /><br /> In cazul IFN-urilor, peste 70% dintre cereri sunt clasate. Exista si banci care stau mult mai bine la acest capitol decat media, in sensul ca au procentul de clasare chiar mai mic de 10%. Bancile trebuie sa aiba o disponibilitate reala catre negociere, iar solutia oferita sa fie una echitabila.<br /><br /> Mai credem ca bancile trebuie sa tina cont si de perspectiva capacitatii consumatorilor de a duce creditele mai departe.<br /><br /> Pe de alta parte, recomandam bancilor sa rezolve amiabil cat mai multe dintre cererile pe care, altfel, le-ar respinge nejustificat, mai ales in spetele simple. Si, pentru ca de la inceputul lui 2020 legea ne-a oferit posibilitatea de a solutiona alternativ si diferende legate de plati efectuate de persoane juridice, ne dorim ca institutiile financiar-bancare sa accepte si cererile venite de la acesteapentru probleme legate de serviciile de plata.<br /><br /><b>4. Daca ati enumera, foarte pe scurt, care sunt avantajele concilierii, pe ce ati pune accentul?</b><br /><br /> In primul rand in urma negocierilor, partile isi continua relatia contractuala in termeni amiabili, neconflictuali. Un alt avantaj este ca, in cadrul Centrului, cazurile nu sunt analizate sub raportul legalitatii lor - asta fac instantele - ci este urmarita solutia echitabila.<br /><br /> In urma negocierilor, contractele sunt adaptate la situatia economica si sociala a consumatorilor, devin flexibile. Apoi, solutiile sunt date de conciliatorii CSALB. Acestia sunt reputati profesionisti in domeniile juridic si bancar, profesori universitari, avocati renumiti, fosti judecatori.<br /><br /> Spre exemplu, daca un proces in instanta inseamna pentru consumator timp pierdut, disconfort si bani cheltuiti, concilierea prin intermediul CSALB are avantajul rezolvarii rapide a cererii depuse, dar si al gratuitatii serviciilor.<br /><br /> Timpul mediu de solutionare a unei negocieri in cadrul CSALB este de 55 de zile. In cazul in care consumatorul apeleaza la conciliere prin intermediul CSALB, atat banca, dar si consumatorul au numai de castigat. <br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="https://business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>508</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="https://business24.ro/articole/bani" title="bani">bani</a> <a href="https://business24.ro/articole/banci" title="banci">banci</a> <a href="https://business24.ro/articole/institutii+financiar+bancare" title="institutii financiar bancare">institutii financiar bancare</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/banci/banci-romania/concilierea-prin-intermediul-csalb-solutia-rapida-si-gratuita-la-indemana-romanilor-1612849" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/banci/banci-romania/concilierea-prin-intermediul-csalb-solutia-rapida-si-gratuita-la-indemana-romanilor-1612849&related=Business24ro&text=Concilierea prin intermediul CSALB, solutia rapida si gratuita la indemana romanilor&tw_p=tweetbutton&url=https://business24.ro/banci/banci-romania/concilierea-prin-intermediul-csalb-solutia-rapida-si-gratuita-la-indemana-romanilor-1612849&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,8276 RON</strong></p><span class="down">-0,0064</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,1251 RON</strong></p><span class="down">-0,0411</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="https://business24.ro/cursvalutar/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="https://business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="https://business24.ro/cursvalutar/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrowhjsfugjly"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanrowhjsfugjly', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Bani</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/imobiliare/apartamente-noi/proiectul-imobiliar-nordis-mamaia-inregistreaza-o-crestere-semnificativa-a-vanzarilor-in-pofida-crizei-medicale-1612204" title="Proiectul imobiliar Nordis Mamaia inregistreaza o crestere semnificativa a vanzarilor, in pofida crizei medicale" class="fleft"><img src="https://tb.bizwiz.ro/Proiectul-imobiliar-Nordis-Mamaia-inregistreaza-o-crestere-semnificativa-a-vanzarilor--in-pofida-crizei-medicale/87ebf562f2b90cfc42/60/60/2/70/Proiectul-imobiliar-Nordis-Mamaia-inregistreaza-o-crestere-semnificativa-a-vanzarilor--in-pofida-crizei-medicale.jpg" class="fleft" alt="Proiectul imobiliar Nordis Mamaia inregistreaza o crestere semnificativa a vanzarilor, in pofida crizei medicale" title="Proiectul imobiliar Nordis Mamaia inregistreaza o crestere semnificativa a vanzarilor, in pofida crizei medicale" style="width:60;height:60"></a> <a href="https://business24.ro/imobiliare/apartamente-noi/proiectul-imobiliar-nordis-mamaia-inregistreaza-o-crestere-semnificativa-a-vanzarilor-in-pofida-crizei-medicale-1612204" class="fleft" title="Proiectul imobiliar Nordis Mamaia inregistreaza o crestere semnificativa a vanzarilor, in pofida crizei medicale" style="width:265px;"><strong>Proiectul imobiliar Nordis Mamaia inregistreaza o crestere semnificativa a vanzarilor, in pofida crizei medicale</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/educatie/cursuri-it/cele-mai-populare-jocuri-pentru-copii-ii-atrag-pe-elevii-din-toata-tara-sa-invete-programare-la-prima-scoala-de-vara-organizata-online-de-academia-micilor-developeri-1612175" title="Cele mai populare jocuri pentru copii ii atrag pe elevii din toata tara sa invete programare la prima scoala de vara organizata online de Academia Micilor Developeri" class="fleft"><img src="https://tb.bizwiz.ro/Cele-mai-populare-jocuri-pentru-copii-ii-atrag-pe-elevii-din-toata-tara-sa-invete-programare-la-prima-scoala-de-vara-organizata-online-de-Academia-Micilor-Developeri/f2387562f0178cda17/60/60/2/70/Cele-mai-populare-jocuri-pentru-copii-ii-atrag-pe-elevii-din-toata-tara-sa-invete-programare-la-prima-scoala-de-vara-organizata-online-de-Academia-Micilor-Developeri.jpg" class="fleft" alt="Cele mai populare jocuri pentru copii ii atrag pe elevii din toata tara sa invete programare la prima scoala de vara organizata online de Academia Micilor Developeri" title="Cele mai populare jocuri pentru copii ii atrag pe elevii din toata tara sa invete programare la prima scoala de vara organizata online de Academia Micilor Developeri" style="width:60;height:60"></a> <a href="https://business24.ro/educatie/cursuri-it/cele-mai-populare-jocuri-pentru-copii-ii-atrag-pe-elevii-din-toata-tara-sa-invete-programare-la-prima-scoala-de-vara-organizata-online-de-academia-micilor-developeri-1612175" class="fleft" title="Cele mai populare jocuri pentru copii ii atrag pe elevii din toata tara sa invete programare la prima scoala de vara organizata online de Academia Micilor Developeri" style="width:265px;"><strong>Cele mai populare jocuri pentru copii ii atrag pe elevii din toata tara sa invete programare la prima scoala de vara organizata online de Academia Micilor Developeri</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/banci/stiri-banci/paysera-lanseaza-iban-urile-in-lei-in-parteneriat-cu-libra-internet-bank-1612156" title="Paysera lanseaza IBAN-urile in lei, in parteneriat cu Libra Internet Bank" class="fleft"><img src="https://tb.bizwiz.ro/Paysera-lanseaza-IBAN-urile-in-lei--in-parteneriat-cu-Libra-Internet-Bank/c94c1562ee48896d7f/60/60/2/70/Paysera-lanseaza-IBAN-urile-in-lei--in-parteneriat-cu-Libra-Internet-Bank.jpg" class="fleft" alt="Paysera lanseaza IBAN-urile in lei, in parteneriat cu Libra Internet Bank" title="Paysera lanseaza IBAN-urile in lei, in parteneriat cu Libra Internet Bank" style="width:60;height:60"></a> <a href="https://business24.ro/banci/stiri-banci/paysera-lanseaza-iban-urile-in-lei-in-parteneriat-cu-libra-internet-bank-1612156" class="fleft" title="Paysera lanseaza IBAN-urile in lei, in parteneriat cu Libra Internet Bank" style="width:265px;"><strong>Paysera lanseaza IBAN-urile in lei, in parteneriat cu Libra Internet Bank</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/carduri/card-mastercard/mastercard-fintech-express-noul-program-care-faciliteaza-lansarea-si-extinderea-rapida-a-startup-urilor-europene-1612132" title="Mastercard Fintech Express: noul program care faciliteaza lansarea si extinderea rapida a startup-urilor europene" class="fleft"><img src="https://tb.bizwiz.ro/Mastercard-Fintech-Express--noul-program-care-faciliteaza-lansarea-si-extinderea-rapida-a-startup-urilor-europene/078b4562ecf90f90b6/60/60/2/70/Mastercard-Fintech-Express--noul-program-care-faciliteaza-lansarea-si-extinderea-rapida-a-startup-urilor-europene.jpg" class="fleft" alt="Mastercard Fintech Express: noul program care faciliteaza lansarea si extinderea rapida a startup-urilor europene" title="Mastercard Fintech Express: noul program care faciliteaza lansarea si extinderea rapida a startup-urilor europene" style="width:60;height:60"></a> <a href="https://business24.ro/carduri/card-mastercard/mastercard-fintech-express-noul-program-care-faciliteaza-lansarea-si-extinderea-rapida-a-startup-urilor-europene-1612132" class="fleft" title="Mastercard Fintech Express: noul program care faciliteaza lansarea si extinderea rapida a startup-urilor europene" style="width:265px;"><strong>Mastercard Fintech Express: noul program care faciliteaza lansarea si extinderea rapida a startup-urilor europene</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/locuri-de-munca/locuri-munca-in-strainatate/din-romania-in-italia-cu-avionul-pentru-a-lucra-la-vie-1612103" title="Din Romania in Italia cu avionul, pentru a lucra la vie" class="fleft"><img src="https://tb.bizwiz.ro/Din-Romania-in-Italia-cu-avionul--pentru-a-lucra-la-vie/ecc89562e86d8a6440/60/60/2/70/Din-Romania-in-Italia-cu-avionul--pentru-a-lucra-la-vie.jpg" class="fleft" alt="Din Romania in Italia cu avionul, pentru a lucra la vie" title="Din Romania in Italia cu avionul, pentru a lucra la vie" style="width:60;height:60"></a> <a href="https://business24.ro/locuri-de-munca/locuri-munca-in-strainatate/din-romania-in-italia-cu-avionul-pentru-a-lucra-la-vie-1612103" class="fleft" title="Din Romania in Italia cu avionul, pentru a lucra la vie" style="width:265px;"><strong>Din Romania in Italia cu avionul, pentru a lucra la vie</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/locuri-de-munca/stiri-locuri-de-munca/unul-din-doi-angajati-romani-care-au-copii-lucreaza-in-continuare-cu-greu-de-acasa-sondaj-1612048" title="Unul din doi angajati romani cu copii lucreaza in continuare cu greu de acasa - sondaj" class="fleft"><img src="https://tb.bizwiz.ro/Unul-din-doi-angajati-romani-cu-copii-lucreaza-in-continuare-cu-greu-de-acasa---sondaj/be0d0562e4d20bc8be/60/60/2/70/Unul-din-doi-angajati-romani-cu-copii-lucreaza-in-continuare-cu-greu-de-acasa---sondaj.jpg" class="fleft" alt="Unul din doi angajati romani cu copii lucreaza in continuare cu greu de acasa - sondaj" title="Unul din doi angajati romani cu copii lucreaza in continuare cu greu de acasa - sondaj" style="width:60;height:60"></a> <a href="https://business24.ro/locuri-de-munca/stiri-locuri-de-munca/unul-din-doi-angajati-romani-care-au-copii-lucreaza-in-continuare-cu-greu-de-acasa-sondaj-1612048" class="fleft" title="Unul din doi angajati romani cu copii lucreaza in continuare cu greu de acasa - sondaj" style="width:265px;"><strong>Unul din doi angajati romani cu copii lucreaza in continuare cu greu de acasa - sondaj</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="https://business24.ro/bani/" title="" class="fright padding">Toate stirile din Bani</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="https://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="https://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="https://business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.inread */ ado.slave('adoceanrolcepcvkhnn', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="https://business24.ro/erste-bank/" title="Erste Bank" class="fleft">Erste Bank</a><div class="clear"></div><a href="https://business24.ro/ing/" title="ING" class="fleft">ING</a><div class="clear"></div><a href="https://business24.ro/raiffeisen/" title="Raiffeisen" class="fleft">Raiffeisen</a><div class="clear"></div><a href="https://business24.ro/bcr/" title="BCR" class="fleft">BCR</a><div class="clear"></div><a href="https://business24.ro/bnr/" title="BNR" class="fleft">BNR</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="https://ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="https://business24.ro/cursvalutar/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="https://ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="https://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="https://business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2020 Business24.ro <br><a href="https://business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="https://business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/117959/tag"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-5ee9ca22e9caa769f2d","applicationID":"43727412","transactionName":"MhBSZQoZCERYUEJRXAtaZUMRVw9ZXVZOFkMNBQ==","queueTime":0,"applicationTime":65,"atts":"HldRE0IDG0o=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body></html>