<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Ministrul Energiei: De la mineri mi-au venit informatii ca exista persoane care sunt angajate cumva fictiv, care nu lucreaza in mina</title><meta name="description" content="Ministrul Energiei, Virgil Popescu, a declarat ca a primit informatii, chiar din randul minerilor, ca sunt persoane care sunt angajate acolo, dar care, practic, nu lucreaza in mina si ''care sunt angajate cumva fictiv''."><meta name="keywords" content="virgil popescu, mina, Mineri, angajari"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2021-02-23T18:20:14+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Ministrul Energiei: De la mineri mi-au venit informatii ca exista persoane care sunt angajate cumva fictiv, care nu lucreaza in mina"><meta property="og:type" content="article"><meta property="og:url" content="https://business24.ro/administratie/stiri-administratie/ministrul-energiei-mi-au-venit-informatii-ca-exista-persoane-care-sunt-angajate-cumva-fictiv-1615271"><meta property="og:image" content="https://s1.bizwiz.ro/?mmid=3ec6f564f7970aa29f"><meta property="og:description" content="Ministrul Energiei, Virgil Popescu, a declarat ca a primit informatii, chiar din randul minerilor, ca sunt persoane care sunt angajate acolo, dar care, practic, nu lucreaza in mina si ''care sunt angajate cumva fictiv''."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Ministrul Energiei: De la mineri mi-au venit informatii ca exista persoane care sunt angajate cumva fictiv, care nu lucreaza in mina"><meta itemprop="description" content="Ministrul Energiei, Virgil Popescu, a declarat ca a primit informatii, chiar din randul minerilor, ca sunt persoane care sunt angajate acolo, dar care, practic, nu lucreaza in mina si ''care sunt angajate cumva fictiv''."><meta itemprop="image" content="https://s2.bizwiz.ro/?mmid=3ec6f564f7970aa29f"><link rel="canonical" href="https://business24.ro/administratie/stiri-administratie/ministrul-energiei-mi-au-venit-informatii-ca-exista-persoane-care-sunt-angajate-cumva-fictiv-1615271"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.business24.ro/administratie/ministrul-energiei-mi-au-venit-informatii-ca-exista-persoane-care-sunt-angajate-cumva-fictiv-1615271"><link rel="icon" href="https://business24.ro/favicon.ico" type="image/x-icon"><link href="https://bizwiz.ro/style_1584616491.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://bizwiz.ro/style_ie9_1572714695.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://bizwiz.ro/style_ie8_1572714695.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings: {} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: null, allowedPurposes: null, allowedSpecialFeatures: [], cookiePerSubDomain: false, minRetryTime: (60 * 60 * 24 * 30), forceUI: false, use1stPartyCookieAsFallback: true, useOnly1stPartyCookie: true }; </script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/prototype_1572714695.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/functii_1585302560.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'https://business24.ro/'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var IMG_BASE = 'https://bizwiz.ro/img/'; var SWF_BASE = 'https://bizwiz.ro/swf/'; var JS_BASE = 'https://business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'https://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '0'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '1'; </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714695.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/shadowbox_1589301521.js"></script><link href="https://business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'https://business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/cookies_1572714695.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'ECONOMIE','ADMINISTRATIE',3]); _gaq.push(['_setCustomVar',2,'Profile','ECONOMIE',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/business24_desktop_all_site_300x250_300x600_box_3', [[300, 600], [300, 250]], 'div-gpt-ad-1591450211084-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true}); </script><script data-ad-client="ca-pub-2131353177925104" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- start master --><script type="text/javascript"> /* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.business24.AllSite */ ado.master({id: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7', server: 'ro.adocean.pl' }); </script><!-- end master --><script type="text/javascript" src="https://business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1572714695.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"><!--//--><![CDATA[//><!-- var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; // lines below shouldn't be edited function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]></script><!-- eTOP adServer examiner --><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1615271"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1615271" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="https://business24.ro/external/templates/default/js/tooltip_1572714695.js"></script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><!-- start slave --><div id="adoceanronkofqlehvn"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.billboardbranding */ ado.slave('adoceanronkofqlehvn', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><!-- start slave --><div id="adoceanroxlmsgwhqed"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.leaderboard */ ado.slave('adoceanroxlmsgwhqed', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --></div><a href="https://business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="https://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="https://business24.ro/" title="Business24" class="logo fleft"><img src="https://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="https://business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="https://business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="https://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft selected" style="background-image:none!important;"><a href="https://business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="https://business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="https://business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="https://business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="https://business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/ziare-bloguri/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="https://business24.ro/cursvalutar/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="https://business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="https://business24.ro/macroeconomie/" title="Macroeconomie" class="fleft"><strong>Macroeconomie</strong></a><span class="fleft">|</span><a href="https://business24.ro/guvern/" title="Guvern" class="fleft"><strong>Guvern</strong></a><span class="fleft">|</span><a href="https://business24.ro/administratie/" title="Administratie" style="font-style:italic;" class="fleft"><strong>Administratie</strong></a><span class="fleft">|</span><a href="https://business24.ro/energie/" title="Energie" class="fleft"><strong>Energie</strong></a><span class="fleft">|</span><a href="https://business24.ro/legislatie/" title="Legislatie" class="fleft"><strong>Legislatie</strong></a><span class="fleft">|</span><a href="https://business24.ro/taxe-si-impozite/" title="Taxe si impozite" class="fleft"><strong>Taxe si impozite</strong></a><span class="fleft">|</span><a href="https://business24.ro/sanatate/" title="Sanatate" class="fleft"><strong>Sanatate</strong></a><span class="fleft">|</span><a href="https://business24.ro/mediu/" title="Mediu" class="fleft"><strong>Mediu</strong></a><span class="fleft">|</span><a href="https://business24.ro/international/" title="International" class="fleft"><strong>International</strong></a><span class="fleft">|</span><a href="https://business24.ro/top/" title="Top" class="fleft"><strong>Top</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><!-- start slave --><div id="adoceanroklfmdjolqi"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.interstitialoverlayersticky */ ado.slave('adoceanroklfmdjolqi', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="https://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205');location.href='https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205';return false;"><img src="https://tb.bizwiz.ro/Opera-Nationala-Bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-Carmen--Frumoasa-din-Padurea-Adormita--Tosca-si-un-episod-din-seria-Vocile-Operei/fe109562f2c506920e/93/63/2/70/Opera-Nationala-Bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-Carmen--Frumoasa-din-Padurea-Adormita--Tosca-si-un-episod-din-seria-Vocile-Operei.jpg" alt="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" width="93" height="63"></a> <a href="https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205');location.href='https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205';return false;">Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei</a></div><div class="news_box fleft"><a href="https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224');location.href='https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224';return false;"><img src="https://tb.bizwiz.ro/Sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori--Multi-prefera--terapia-prin-text---Interviu-Sorin-Nicolau/0c6fe562f7a40ec6c4/93/63/2/70/Sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori--Multi-prefera--terapia-prin-text---Interviu-Sorin-Nicolau.jpg" alt="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" width="93" height="63"></a> <a href="https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224');location.href='https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224';return false;">Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera "terapia prin text" #Interviu Sorin Nicolau</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221" title="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221');location.href='https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221';return false;"><img src="https://tb.bizwiz.ro/Idei-de-afaceri-pe-timp-de-criza--Cand-turismul-nu-mai-merge--altceva-aduce-sute-de-mii-de-euro/78006562f40f809d69/93/63/2/70/Idei-de-afaceri-pe-timp-de-criza--Cand-turismul-nu-mai-merge--altceva-aduce-sute-de-mii-de-euro.jpg" alt="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" title="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" width="93" height="63"></a> <a href="https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221" title="Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221');location.href='https://business24.ro/idei-afaceri/oportunitati-afaceri/idei-de-afaceri-pe-timp-de-criza-cand-turismul-nu-mai-merge-altceva-aduce-sute-de-mii-de-euro-1612221';return false;">Idei de afaceri pe timp de criza: Cand turismul nu mai merge, altceva aduce sute de mii de euro</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="https://business24.ro/" rel="v:url" property="v:title">Economie</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/administratie/" rel="v:url" property="v:title">Administratie</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/administratie/stiri-administratie/" rel="v:url" property="v:title">Stiri Administratie</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Ministrul Energiei: De la mineri mi-au venit informatii ca exista persoane care sunt angajate cumva fictiv, care nu lucreaza in mina"><span class="fleft">Ministrul Energiei: De la mineri mi-au venit informatii ca exista persoane care sunt angajate cumva fictiv, care nu lucreaza in mina</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/administratie/stiri-administratie/ministrul-energiei-mi-au-venit-informatii-ca-exista-persoane-care-sunt-angajate-cumva-fictiv-1615271" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/administratie/stiri-administratie/ministrul-energiei-mi-au-venit-informatii-ca-exista-persoane-care-sunt-angajate-cumva-fictiv-1615271&related=Business24ro&text=Ministrul Energiei: De la mineri mi-au venit informatii ca exista persoane care sunt angajate cumva fictiv, care nu lucreaza in mina&tw_p=tweetbutton&url=https://business24.ro/administratie/stiri-administratie/ministrul-energiei-mi-au-venit-informatii-ca-exista-persoane-care-sunt-angajate-cumva-fictiv-1615271&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"><span class="fleft">Luni, 22 Februarie 2021, ora 23:37</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="https://business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s2.bizwiz.ro/?mmid=3ec6f564f7970aa29f',gallery:'GalerieFoto',title:'Ministrul Energiei: De la mineri mi-au venit informatii ca exista persoane care sunt angajate cumva fictiv, care nu lucreaza in mina',player:'img'});return false;"><img src="https://tb.bizwiz.ro/Ministrul-Energiei--De-la-mineri-mi-au-venit-informatii-ca-exista-persoane-care-sunt-angajate-cumva-fictiv--care-nu-lucreaza-in-mina/3ec6f564f7970aa29f/300/0/1/70/Ministrul-Energiei--De-la-mineri-mi-au-venit-informatii-ca-exista-persoane-care-sunt-angajate-cumva-fictiv--care-nu-lucreaza-in-mina.jpg" style="width:300px;" alt="Ministrul Energiei: De la mineri mi-au venit informatii ca exista persoane care sunt angajate cumva fictiv, care nu lucreaza in mina" title="Ministrul Energiei: De la mineri mi-au venit informatii ca exista persoane care sunt angajate cumva fictiv, care nu lucreaza in mina"><div style="padding-bottom: 5px; margin: -5px 0px 10px 0px; font-style: italic; color:#666; border-bottom:1px dotted #ccc;"><span id="caption_news_image"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Ministrul Energiei, Virgil Popescu FOTO Facebook'; </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Ministrul Energiei, Virgil Popescu, a declarat ca a primit informatii, chiar din randul minerilor, ca sunt persoane care sunt angajate acolo, dar care, practic, nu lucreaza in mina si "care sunt angajate cumva fictiv".<br /></b><br /> Ministrul Virgil Popescu a declarat, raspunzand unei intrebari, ca nu a avut informatii ca evenimentele din Valea Jiului ar fi putut duce la repetarea scenelor de la Mineriade.<br /><br /> El a spus ca politicienii care au mers in Valea Jiului nu s-au dus sa rezolve problema, iar spiritele s-au incins.<br /><br /> "Maine (marti, 23 februarie - n.r.) am o intalnire cu cei de la Mintia, cu presedintele Consiliului Judetean Hunedoara, cu prefectul, cu sindicatele de la Mintia, pentru a discuta o posibila preluare a Termocentralei de la Mintia, in asa fel incat sa reusim sa punem din aceasta societate plina de datorii, Complexul Energetic Hunedoara, care practic a fost falimentata cu buna stiinta de cei de la PSD, sa reusim sa facem doua societati care sa fie viabile, una a administratiei locale si una in continuare a Ministerului Energiei", a explicat el, la Digi 24.<br /><br /> Virgil Popescu a spus ca procedura este realizabila, dar "birocratia juridica din timpul procedurii de insolventa a facut sa dureze procesul atat de mult".<br /><br /> Doua mine sunt in procedura de inchidere<br /><br /> El a adaugat ca din extractia de carbune nu se pot acoperi toate cheltuielile, aratand ca doua mine sunt in procedura de inchidere, iar doua sunt mine viabile.<br /><br /> "Cele doua mine in procedura de inchidere dorim sa le inchidem in siguranta si, dupa parerea mea, s-a negociat prost aceasta inchidere si a trebuit prelungita pentru a putea pune in siguranta. Exista un risc de autoaprindere a carbunelui din interiorul acestor mine si trebuie sa preintampinam acest lucru", a sustinut Popescu.<br /><br /> Ministrul Energiei a afirmat ca trebuie facuta o analiza serioasa si nu poate spune in acest moment cati dintre actualii angajati vor continua sa isi gasesca un loc de munca in cele doua societati.<br /><br /> "Si in urma acestui protest (...), chiar din randul minerilor mi-au venit tot felul de informatii ca exista persoane care sunt angajate si care practic nu lucreaza in mina si care sunt angajate cumva fictiv. Aceste lucruri trebuie analizate, trebuie rezolvate si trebuie curatata compania de asemenea practici, pentru a putea pune pe o baza solida", a afirmat Virgil Popescu.<br /><br /> Citeste si:<br /><br /> Diana Sosoaca, inca un scandal. Circ la poarta Institutului Marius Nasta: Vei pati ceea ce trebuie sa pateasca un om care se ...citeste mai departe despre "<a href="https://ziare.com/stiri/eveniment/ministrul-energiei-mi-au-venit-informatii-ca-exista-persoane-care-sunt-angajate-cumva-fictiv-1663729" title="Ministrul Energiei: De la mineri mi-au venit informatii ca exista persoane care sunt angajate cumva fictiv, care nu lucreaza in mina" target="_blank">Ministrul Energiei: De la mineri mi-au venit informatii ca exista persoane care sunt angajate cumva fictiv, care nu lucreaza in mina</a>" pe <a href="https://ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="https://business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>116</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="https://business24.ro/articole/virgil+popescu" title="virgil popescu">virgil popescu</a> <a href="https://business24.ro/articole/mina" title="mina">mina</a> <a href="https://business24.ro/articole/mineri" title="Mineri">Mineri</a> <a href="https://business24.ro/articole/angajari" title="angajari">angajari</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/administratie/stiri-administratie/ministrul-energiei-mi-au-venit-informatii-ca-exista-persoane-care-sunt-angajate-cumva-fictiv-1615271" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/administratie/stiri-administratie/ministrul-energiei-mi-au-venit-informatii-ca-exista-persoane-care-sunt-angajate-cumva-fictiv-1615271&related=Business24ro&text=Ministrul Energiei: De la mineri mi-au venit informatii ca exista persoane care sunt angajate cumva fictiv, care nu lucreaza in mina&tw_p=tweetbutton&url=https://business24.ro/administratie/stiri-administratie/ministrul-energiei-mi-au-venit-informatii-ca-exista-persoane-care-sunt-angajate-cumva-fictiv-1615271&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,8745 RON</strong></p><span class="down">-0,0001</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,0118 RON</strong></p><span class="down">-0,0070</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="https://business24.ro/cursvalutar/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="https://business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="https://business24.ro/cursvalutar/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><!-- start slave --><div id="adoceanrowhjsfugjly"></div><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanrowhjsfugjly', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script><!-- end slave --></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Economie</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/international/germania/angela-merkel-anunta-un-plan-de-relansare-economica-de-130-de-miliarde-de-euro-1612212" title="Angela Merkel anunta un plan de relansare economica de 130 de miliarde de euro" class="fleft"><img src="https://tb.bizwiz.ro/Angela-Merkel-anunta-un-plan-de-relansare-economica-de-130-de-miliarde-de-euro/5984e562f30700cbef/60/60/2/70/Angela-Merkel-anunta-un-plan-de-relansare-economica-de-130-de-miliarde-de-euro.jpg" class="fleft" alt="Angela Merkel anunta un plan de relansare economica de 130 de miliarde de euro" title="Angela Merkel anunta un plan de relansare economica de 130 de miliarde de euro" style="width:60;height:60"></a> <a href="https://business24.ro/international/germania/angela-merkel-anunta-un-plan-de-relansare-economica-de-130-de-miliarde-de-euro-1612212" class="fleft" title="Angela Merkel anunta un plan de relansare economica de 130 de miliarde de euro" style="width:265px;"><strong>Angela Merkel anunta un plan de relansare economica de 130 de miliarde de euro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/macroeconomie/criza-economica/bce-se-asteapta-la-o-recesiune-severa-in-2020-si-la-o-redresare-partiala-in-2021-1612211" title="BCE se asteapta la o recesiune severa in 2020 si la o redresare partiala in 2021" class="fleft"><img src="https://tb.bizwiz.ro/BCE-se-asteapta-la-o-recesiune-severa-in-2020-si-la-o-redresare-partiala-in-2021/8ddf1562f3068e38cd/60/60/2/70/BCE-se-asteapta-la-o-recesiune-severa-in-2020-si-la-o-redresare-partiala-in-2021.jpg" class="fleft" alt="BCE se asteapta la o recesiune severa in 2020 si la o redresare partiala in 2021" title="BCE se asteapta la o recesiune severa in 2020 si la o redresare partiala in 2021" style="width:60;height:60"></a> <a href="https://business24.ro/macroeconomie/criza-economica/bce-se-asteapta-la-o-recesiune-severa-in-2020-si-la-o-redresare-partiala-in-2021-1612211" class="fleft" title="BCE se asteapta la o recesiune severa in 2020 si la o redresare partiala in 2021" style="width:265px;"><strong>BCE se asteapta la o recesiune severa in 2020 si la o redresare partiala in 2021</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/sanatate/stiri-sanatate/comisia-europeana-se-angajeaza-sa-doneze-300-de-milioane-de-euro-in-favoarea-aliantei-pentru-vaccinuri-1612210" title="Comisia Europeana se angajeaza sa doneze 300 de milioane de euro in favoarea aliantei pentru vaccinuri" class="fleft"><img src="https://tb.bizwiz.ro/Comisia-Europeana-se-angajeaza-sa-doneze-300-de-milioane-de-euro-in-favoarea-aliantei-pentru-vaccinuri/8db90562f306013c86/60/60/2/70/Comisia-Europeana-se-angajeaza-sa-doneze-300-de-milioane-de-euro-in-favoarea-aliantei-pentru-vaccinuri.jpg" class="fleft" alt="Comisia Europeana se angajeaza sa doneze 300 de milioane de euro in favoarea aliantei pentru vaccinuri" title="Comisia Europeana se angajeaza sa doneze 300 de milioane de euro in favoarea aliantei pentru vaccinuri" style="width:60;height:60"></a> <a href="https://business24.ro/sanatate/stiri-sanatate/comisia-europeana-se-angajeaza-sa-doneze-300-de-milioane-de-euro-in-favoarea-aliantei-pentru-vaccinuri-1612210" class="fleft" title="Comisia Europeana se angajeaza sa doneze 300 de milioane de euro in favoarea aliantei pentru vaccinuri" style="width:265px;"><strong>Comisia Europeana se angajeaza sa doneze 300 de milioane de euro in favoarea aliantei pentru vaccinuri</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/macroeconomie/criza-economica/isarescu-pachetul-ue-de-redresare-din-criza-covid-19-va-avea-o-contributie-importanta-in-sustinerea-eforturilor-noastre-de-relansare-1612209" title="Isarescu: Pachetul UE de redresare din criza COVID-19 va avea o contributie importanta in sustinerea eforturilor noastre de relansare" class="fleft"><img src="https://tb.bizwiz.ro/Isarescu--Pachetul-UE-de-redresare-din-criza-COVID-19-va-avea-o-contributie-importanta-in-sustinerea-eforturilor-noastre-de-relansare/5557b562f30588d867/60/60/2/70/Isarescu--Pachetul-UE-de-redresare-din-criza-COVID-19-va-avea-o-contributie-importanta-in-sustinerea-eforturilor-noastre-de-relansare.jpg" class="fleft" alt="Isarescu: Pachetul UE de redresare din criza COVID-19 va avea o contributie importanta in sustinerea eforturilor noastre de relansare" title="Isarescu: Pachetul UE de redresare din criza COVID-19 va avea o contributie importanta in sustinerea eforturilor noastre de relansare" style="width:60;height:60"></a> <a href="https://business24.ro/macroeconomie/criza-economica/isarescu-pachetul-ue-de-redresare-din-criza-covid-19-va-avea-o-contributie-importanta-in-sustinerea-eforturilor-noastre-de-relansare-1612209" class="fleft" title="Isarescu: Pachetul UE de redresare din criza COVID-19 va avea o contributie importanta in sustinerea eforturilor noastre de relansare" style="width:265px;"><strong>Isarescu: Pachetul UE de redresare din criza COVID-19 va avea o contributie importanta in sustinerea eforturilor noastre de relansare</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/macroeconomie/industria-petroliera/cererea-mondiala-de-petrol-si-a-revenit-dupa-colapsul-provocat-de-coronavirus-1612173" title="Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus" class="fleft"><img src="https://tb.bizwiz.ro/Cererea-mondiala-de-petrol-si-a-revenit-dupa-colapsul-provocat-de-coronavirus/17333562f0300e4fc1/60/60/2/70/Cererea-mondiala-de-petrol-si-a-revenit-dupa-colapsul-provocat-de-coronavirus.jpg" class="fleft" alt="Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus" title="Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus" style="width:60;height:60"></a> <a href="https://business24.ro/macroeconomie/industria-petroliera/cererea-mondiala-de-petrol-si-a-revenit-dupa-colapsul-provocat-de-coronavirus-1612173" class="fleft" title="Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus" style="width:265px;"><strong>Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/international/italia/italia-isi-redeschide-granitele-pentru-a-salva-sezonul-turistic-1612172" title="Italia isi redeschide granitele pentru a salva sezonul turistic" class="fleft"><img src="https://tb.bizwiz.ro/Italia-isi-redeschide-granitele-pentru-a-salva-sezonul-turistic/f2b6d562f02d0a5422/60/60/2/70/Italia-isi-redeschide-granitele-pentru-a-salva-sezonul-turistic.jpg" class="fleft" alt="Italia isi redeschide granitele pentru a salva sezonul turistic" title="Italia isi redeschide granitele pentru a salva sezonul turistic" style="width:60;height:60"></a> <a href="https://business24.ro/international/italia/italia-isi-redeschide-granitele-pentru-a-salva-sezonul-turistic-1612172" class="fleft" title="Italia isi redeschide granitele pentru a salva sezonul turistic" style="width:265px;"><strong>Italia isi redeschide granitele pentru a salva sezonul turistic</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="https://business24.ro/" title="" class="fright padding">Toate stirile din Economie</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="https://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="https://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="https://business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><script type="text/javascript"> /* (c)AdOcean 2003-2020, machteamsoft_ro.business24.AllSite.inread */ ado.slave('adoceanrolcepcvkhnn', {myMaster: 'rAJWf8BfQic.gcT1k2RvcWe9U6PAw3J76fHG2u4g1zP.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="https://business24.ro/fmi/" title="FMI" class="fleft">FMI</a><div class="clear"></div><a href="https://business24.ro/valentin-lazea/" title="Valentin Lazea" class="fleft">Valentin Lazea</a><div class="clear"></div><a href="https://business24.ro/nouriel-roubini/" title="Nouriel Roubini" class="fleft">Nouriel Roubini</a><div class="clear"></div><a href="https://business24.ro/jeffrey-franks/" title="Jeffrey Franks" class="fleft">Jeffrey Franks</a><div class="clear"></div><a href="https://business24.ro/mugur-isarescu/" title="Mugur Isarescu" class="fleft">Mugur Isarescu</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="https://ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="https://business24.ro/cursvalutar/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="https://ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="https://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="https://business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2021 Business24.ro <br><a href="https://business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="https://business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/117959/tag"></script></body></html>