<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Franta, Germania, Italia si Tarile de Jos se aliaza pentru asigurarea unui vaccin in UE</title><meta name="description" content="Franta, Germania, Italia si Tarile de Jos au convenit formarea unei ''aliante'' care sa asigure producerea unui potential vaccin anti-COVID-19 in Europa, au anuntat miercuri autoritatile olandeze."><meta name="keywords" content="vaccin anti COVID"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2020-06-04T07:07:33+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Franta, Germania, Italia si Tarile de Jos se aliaza pentru asigurarea unui vaccin in UE"><meta property="og:type" content="article"><meta property="og:url" content="https://business24.ro/administratie/stiri-administratie/franta-germania-italia-si-tarile-de-jos-se-aliaza-pentru-asigurarea-unui-vaccin-in-ue-1612183"><meta property="og:image" content="https://s1.bizwiz.ro/?mmid=bcb6b562f10b0d8765"><meta property="og:description" content="Franta, Germania, Italia si Tarile de Jos au convenit formarea unei ''aliante'' care sa asigure producerea unui potential vaccin anti-COVID-19 in Europa, au anuntat miercuri autoritatile olandeze."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Franta, Germania, Italia si Tarile de Jos se aliaza pentru asigurarea unui vaccin in UE"><meta itemprop="description" content="Franta, Germania, Italia si Tarile de Jos au convenit formarea unei ''aliante'' care sa asigure producerea unui potential vaccin anti-COVID-19 in Europa, au anuntat miercuri autoritatile olandeze."><meta itemprop="image" content="https://s2.bizwiz.ro/?mmid=bcb6b562f10b0d8765"><link rel="canonical" href="https://business24.ro/administratie/stiri-administratie/franta-germania-italia-si-tarile-de-jos-se-aliaza-pentru-asigurarea-unui-vaccin-in-ue-1612183"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.business24.ro/administratie/franta-germania-italia-si-tarile-de-jos-se-aliaza-pentru-asigurarea-unui-vaccin-in-ue-1612183"><link rel="icon" href="https://business24.ro/favicon.ico" type="image/x-icon"><link href="https://bizwiz.ro/style_1584616517.css" rel="stylesheet" type="text/css"><!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://bizwiz.ro/style_ie9_1572714695.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://bizwiz.ro/style_ie8_1572714695.css"><![endif]--><script type="text/javascript"> window.__cmpConfig = { customUI: { language: 'ro', websiteName: 'Business24', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true }; </script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/prototype_1572714695.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/functii_1589301598.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'https://business24.ro/'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var IMG_BASE = 'https://bizwiz.ro/img/'; var SWF_BASE = 'https://bizwiz.ro/swf/'; var JS_BASE = 'https://business24.ro/external/templates/default/js/'; var AMVC_STATIC_PATH = 'https://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '1'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '1'; </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714695.js"></script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/shadowbox_1589301521.js"></script><link href="https://business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://business24.ro/external/templates/default/js/ShadowBox/skin/classic/skin_1572714695.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://business24.ro/external/templates/default/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://business24.ro/external/templates/default/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'https://business24.ro/external/templates/default/js/ShadowBox/player/'); </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/cookies_1572714695.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'ECONOMIE','ADMINISTRATIE',3]); _gaq.push(['_setCustomVar',2,'Profile','ECONOMIE',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="//ao.business24.ro/files/js/ado.js"></script><script type="text/javascript"> /* (c)AdOcean 2003-2017 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ao.business24.ro", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script type="text/javascript"> /* (c)AdOcean 2003-2017, MASTER: ziare_ro.business24_ro.AllSite */ ado.master({id: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7', server: 'ao.business24.ro' }); </script><script type="text/javascript" src="https://business24.ro/external/templates/default/js/jquery/jquery-1.8.1.min_1572714695.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script type="text/javascript"> var pp_gemius_identifier = 'bV1A3YOIT6BKs6l51Zt2hma0T.SNndBa_LH6O5AB8Z3.m7'; var gemius_use_cmp = true; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); </script><!-- eTOP adServer examiner --><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1612183"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1612183" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><script type="text/javascript" src="https://business24.ro/external/templates/default/js/tooltip_1572714695.js"></script><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 auto;width:970px;"><div id="adoceanroshnljmilek"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.billboardbranding */ ado.slave('adoceanroshnljmilek', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><div class="clear"></div><div class="container"><div class="fleft" style="width:728px;"><div id="adoceanropiesmjspof"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.leaderboard */ ado.slave('adoceanropiesmjspof', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></div><a href="https://business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="https://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="https://business24.ro/" title="Business24" class="logo fleft"><img src="https://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="https://business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="https://business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="https://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft selected" style="background-image:none!important;"><a href="https://business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="https://business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="https://business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="https://business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="https://business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/ziare-bloguri/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="https://business24.ro/cursvalutar/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="https://business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="https://business24.ro/macroeconomie/" title="Macroeconomie" class="fleft"><strong>Macroeconomie</strong></a><span class="fleft">|</span><a href="https://business24.ro/guvern/" title="Guvern" class="fleft"><strong>Guvern</strong></a><span class="fleft">|</span><a href="https://business24.ro/administratie/" title="Administratie" style="font-style:italic;" class="fleft"><strong>Administratie</strong></a><span class="fleft">|</span><a href="https://business24.ro/energie/" title="Energie" class="fleft"><strong>Energie</strong></a><span class="fleft">|</span><a href="https://business24.ro/legislatie/" title="Legislatie" class="fleft"><strong>Legislatie</strong></a><span class="fleft">|</span><a href="https://business24.ro/taxe-si-impozite/" title="Taxe si impozite" class="fleft"><strong>Taxe si impozite</strong></a><span class="fleft">|</span><a href="https://business24.ro/sanatate/" title="Sanatate" class="fleft"><strong>Sanatate</strong></a><span class="fleft">|</span><a href="https://business24.ro/mediu/" title="Mediu" class="fleft"><strong>Mediu</strong></a><span class="fleft">|</span><a href="https://business24.ro/international/" title="International" class="fleft"><strong>International</strong></a><span class="fleft">|</span><a href="https://business24.ro/top/" title="Top" class="fleft"><strong>Top</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="adoceanrovggfgpogup"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.interstitialoverlayersticky */ ado.slave('adoceanrovggfgpogup', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="https://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="https://business24.ro/carduri/card-mastercard/mastercard-fintech-express-noul-program-care-faciliteaza-lansarea-si-extinderea-rapida-a-startup-urilor-europene-1612132" title="Mastercard Fintech Express: noul program care faciliteaza lansarea si extinderea rapida a startup-urilor europene" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/carduri/card-mastercard/mastercard-fintech-express-noul-program-care-faciliteaza-lansarea-si-extinderea-rapida-a-startup-urilor-europene-1612132');location.href='https://business24.ro/carduri/card-mastercard/mastercard-fintech-express-noul-program-care-faciliteaza-lansarea-si-extinderea-rapida-a-startup-urilor-europene-1612132';return false;"><img src="https://tb.bizwiz.ro/Mastercard-Fintech-Express--noul-program-care-faciliteaza-lansarea-si-extinderea-rapida-a-startup-urilor-europene/078b4562ecf90f90b6/93/63/2/70/Mastercard-Fintech-Express--noul-program-care-faciliteaza-lansarea-si-extinderea-rapida-a-startup-urilor-europene.jpg" alt="Mastercard Fintech Express: noul program care faciliteaza lansarea si extinderea rapida a startup-urilor europene" title="Mastercard Fintech Express: noul program care faciliteaza lansarea si extinderea rapida a startup-urilor europene" width="93" height="63"></a> <a href="https://business24.ro/carduri/card-mastercard/mastercard-fintech-express-noul-program-care-faciliteaza-lansarea-si-extinderea-rapida-a-startup-urilor-europene-1612132" title="Mastercard Fintech Express: noul program care faciliteaza lansarea si extinderea rapida a startup-urilor europene" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/carduri/card-mastercard/mastercard-fintech-express-noul-program-care-faciliteaza-lansarea-si-extinderea-rapida-a-startup-urilor-europene-1612132');location.href='https://business24.ro/carduri/card-mastercard/mastercard-fintech-express-noul-program-care-faciliteaza-lansarea-si-extinderea-rapida-a-startup-urilor-europene-1612132';return false;">Mastercard Fintech Express: noul program care faciliteaza lansarea si extinderea rapida a startup-urilor europene</a></div><div class="news_box fleft"><a href="https://business24.ro/lifestyle/stil-de-viata/specialist-dezvoltarea-inteligentei-emotionale-modul-in-care-cei-mici-pot-deveni-adulti-impliniti-1612097" title="Specialist: Dezvoltarea inteligentei emotionale, modul in care cei mici pot deveni adulti impliniti" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/lifestyle/stil-de-viata/specialist-dezvoltarea-inteligentei-emotionale-modul-in-care-cei-mici-pot-deveni-adulti-impliniti-1612097');location.href='https://business24.ro/lifestyle/stil-de-viata/specialist-dezvoltarea-inteligentei-emotionale-modul-in-care-cei-mici-pot-deveni-adulti-impliniti-1612097';return false;"><img src="https://tb.bizwiz.ro/Specialist--Dezvoltarea-inteligentei-emotionale--modul-in-care-cei-mici-pot-deveni-adulti-impliniti/26a17562e8138471ab/93/63/2/70/Specialist--Dezvoltarea-inteligentei-emotionale--modul-in-care-cei-mici-pot-deveni-adulti-impliniti.jpg" alt="Specialist: Dezvoltarea inteligentei emotionale, modul in care cei mici pot deveni adulti impliniti" title="Specialist: Dezvoltarea inteligentei emotionale, modul in care cei mici pot deveni adulti impliniti" width="93" height="63"></a> <a href="https://business24.ro/lifestyle/stil-de-viata/specialist-dezvoltarea-inteligentei-emotionale-modul-in-care-cei-mici-pot-deveni-adulti-impliniti-1612097" title="Specialist: Dezvoltarea inteligentei emotionale, modul in care cei mici pot deveni adulti impliniti" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/lifestyle/stil-de-viata/specialist-dezvoltarea-inteligentei-emotionale-modul-in-care-cei-mici-pot-deveni-adulti-impliniti-1612097');location.href='https://business24.ro/lifestyle/stil-de-viata/specialist-dezvoltarea-inteligentei-emotionale-modul-in-care-cei-mici-pot-deveni-adulti-impliniti-1612097';return false;">Specialist: Dezvoltarea inteligentei emotionale, modul in care cei mici pot deveni adulti impliniti</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="https://business24.ro/finantare/stiri-finantare/romanii-care-si-au-amanat-ratele-se-vor-gasi-la-biroul-de-credit-1612126" title="Romanii care si-au amanat ratele se vor gasi la Biroul de Credit" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/finantare/stiri-finantare/romanii-care-si-au-amanat-ratele-se-vor-gasi-la-biroul-de-credit-1612126');location.href='https://business24.ro/finantare/stiri-finantare/romanii-care-si-au-amanat-ratele-se-vor-gasi-la-biroul-de-credit-1612126';return false;"><img src="https://tb.bizwiz.ro/Romanii-care-si-au-amanat-ratele-se-vor-gasi-la-Biroul-de-Credit/0cf23562ece10f42d0/93/63/2/70/Romanii-care-si-au-amanat-ratele-se-vor-gasi-la-Biroul-de-Credit.jpg" alt="Romanii care si-au amanat ratele se vor gasi la Biroul de Credit" title="Romanii care si-au amanat ratele se vor gasi la Biroul de Credit" width="93" height="63"></a> <a href="https://business24.ro/finantare/stiri-finantare/romanii-care-si-au-amanat-ratele-se-vor-gasi-la-biroul-de-credit-1612126" title="Romanii care si-au amanat ratele se vor gasi la Biroul de Credit" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/finantare/stiri-finantare/romanii-care-si-au-amanat-ratele-se-vor-gasi-la-biroul-de-credit-1612126');location.href='https://business24.ro/finantare/stiri-finantare/romanii-care-si-au-amanat-ratele-se-vor-gasi-la-biroul-de-credit-1612126';return false;">Romanii care si-au amanat ratele se vor gasi la Biroul de Credit</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="https://business24.ro/" rel="v:url" property="v:title">Economie</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/administratie/" rel="v:url" property="v:title">Administratie</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/administratie/stiri-administratie/" rel="v:url" property="v:title">Stiri Administratie</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Franta, Germania, Italia si Tarile de Jos se aliaza pentru asigurarea unui vaccin in UE"><span class="fleft">Franta, Germania, Italia si Tarile de Jos se aliaza pentru asigurarea unui vaccin in UE</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/administratie/stiri-administratie/franta-germania-italia-si-tarile-de-jos-se-aliaza-pentru-asigurarea-unui-vaccin-in-ue-1612183" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/administratie/stiri-administratie/franta-germania-italia-si-tarile-de-jos-se-aliaza-pentru-asigurarea-unui-vaccin-in-ue-1612183&related=Business24ro&text=Franta, Germania, Italia si Tarile de Jos se aliaza pentru asigurarea unui vaccin in UE&tw_p=tweetbutton&url=https://business24.ro/administratie/stiri-administratie/franta-germania-italia-si-tarile-de-jos-se-aliaza-pentru-asigurarea-unui-vaccin-in-ue-1612183&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"><span class="fleft">Miercuri, 03 Iunie 2020, ora 23:07</span><div class="clear"></div></div><div class="tools"><p class="news_tool fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="https://business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s1.bizwiz.ro/?mmid=bcb6b562f10b0d8765',gallery:'GalerieFoto',title:'Franta, Germania, Italia si Tarile de Jos se aliaza pentru asigurarea unui vaccin in UE',player:'img'});return false;"><img src="https://tb.bizwiz.ro/Franta--Germania--Italia-si-Tarile-de-Jos-se-aliaza-pentru-asigurarea-unui-vaccin-in-UE/bcb6b562f10b0d8765/300/0/1/70/Franta--Germania--Italia-si-Tarile-de-Jos-se-aliaza-pentru-asigurarea-unui-vaccin-in-UE.jpg" style="width:300px;" alt="Franta, Germania, Italia si Tarile de Jos se aliaza pentru asigurarea unui vaccin in UE" title="Franta, Germania, Italia si Tarile de Jos se aliaza pentru asigurarea unui vaccin in UE"><div style="padding-bottom: 5px; margin: -5px 0px 10px 0px; font-style: italic; color:#666; border-bottom:1px dotted #ccc;"><span id="caption_news_image"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'Foto: Arhiva Ziare.com'; </script></div></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Franta, Germania, Italia si Tarile de Jos au convenit formarea unei "aliante" care sa asigure producerea unui potential vaccin anti-COVID-19 in Europa, au anuntat miercuri autoritatile olandeze.<br /></b><br /> Cele patru tari "exploreaza in comun diverse initiative promitatoare si sunt in discutii cu diverse societati farmaceutice", a indicat Ministerul Sanatatii Publice olandez intr-un comunicat.<br /><br /> Obiectivul acestei aliante este de a produce vaccinuri pe teritoriul european, acolo unde acest lucru este posibil, a adaugat ministerul citat.<br /><br /> "Germania, Franta, Italia si Tarile de Jos sunt convinse ca un rezultat reusit presupune o strategie si investitii comune", mai mentioneaza comunicatul.<br /><br /> Alianta celor patru tari isi propune sa garanteze ca un numar suficient de doze de vaccin vor fi disponibile pentru Uniunea Europeana si pentru tari cu venituri reduse, in special din Africa.<br /><br /> Citeste si:<br /> Un vaccin pentru COVID-19 ar putea fi disponibil pana la finalul acestui anChina anunta ca ar putea pune piata un vaccin impotriva COVID-19 pana la sfarsitul anuluiSUA vor sa faca in cateva luni ce dureaza de obicei 10 ani, doar sa aiba vaccin anti-COVID pana la anul ...citeste mai departe despre "<a href="https://ziare.com/stiri/coronavirus/franta-germania-italia-si-tarile-de-jos-se-aliaza-pentru-asigurarea-unui-vaccin-in-ue-1613745" title="Franta, Germania, Italia si Tarile de Jos se aliaza pentru asigurarea unui vaccin in UE" target="_blank">Franta, Germania, Italia si Tarile de Jos se aliaza pentru asigurarea unui vaccin in UE</a>" pe <a href="https://ziare.com/" title="Ziare.com" target="_blank">Ziare.com</a><br><br><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="https://business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>191</strong> ori </div><div class="clear"></div></div><div class="tags_news fleft" style="margin:8px 0px 0px 0px;"><b>Citeste mai multe despre</b><a href="https://business24.ro/articole/vaccin+anti+covid" title="vaccin anti COVID">vaccin anti COVID</a></div><div class="clear"></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/administratie/stiri-administratie/franta-germania-italia-si-tarile-de-jos-se-aliaza-pentru-asigurarea-unui-vaccin-in-ue-1612183" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/administratie/stiri-administratie/franta-germania-italia-si-tarile-de-jos-se-aliaza-pentru-asigurarea-unui-vaccin-in-ue-1612183&related=Business24ro&text=Franta, Germania, Italia si Tarile de Jos se aliaza pentru asigurarea unui vaccin in UE&tw_p=tweetbutton&url=https://business24.ro/administratie/stiri-administratie/franta-germania-italia-si-tarile-de-jos-se-aliaza-pentru-asigurarea-unui-vaccin-in-ue-1612183&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div><div class="containing padding1 main_news"><div class="fb-comments" data-href="https://business24.ro/administratie/stiri-administratie/franta-germania-italia-si-tarile-de-jos-se-aliaza-pentru-asigurarea-unui-vaccin-in-ue-1612183" data-width="580" data-numposts="5"></div></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,8398 RON</strong></p><span class="down">-0,0021</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,3112 RON</strong></p><span class="down">-0,0181</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="https://business24.ro/cursvalutar/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="https://business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="https://business24.ro/cursvalutar/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanromjliqwluya"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p1300x600_p1 */ ado.slave('adoceanromjliqwluya', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Economie</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/macroeconomie/industria-petroliera/cererea-mondiala-de-petrol-si-a-revenit-dupa-colapsul-provocat-de-coronavirus-1612173" title="Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus" class="fleft"><img src="https://tb.bizwiz.ro/Cererea-mondiala-de-petrol-si-a-revenit-dupa-colapsul-provocat-de-coronavirus/17333562f0300e4fc1/60/60/2/70/Cererea-mondiala-de-petrol-si-a-revenit-dupa-colapsul-provocat-de-coronavirus.jpg" class="fleft" alt="Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus" title="Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus" style="width:60;height:60"></a> <a href="https://business24.ro/macroeconomie/industria-petroliera/cererea-mondiala-de-petrol-si-a-revenit-dupa-colapsul-provocat-de-coronavirus-1612173" class="fleft" title="Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus" style="width:265px;"><strong>Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/international/italia/italia-isi-redeschide-granitele-pentru-a-salva-sezonul-turistic-1612172" title="Italia isi redeschide granitele pentru a salva sezonul turistic" class="fleft"><img src="https://tb.bizwiz.ro/Italia-isi-redeschide-granitele-pentru-a-salva-sezonul-turistic/f2b6d562f02d0a5422/60/60/2/70/Italia-isi-redeschide-granitele-pentru-a-salva-sezonul-turistic.jpg" class="fleft" alt="Italia isi redeschide granitele pentru a salva sezonul turistic" title="Italia isi redeschide granitele pentru a salva sezonul turistic" style="width:60;height:60"></a> <a href="https://business24.ro/international/italia/italia-isi-redeschide-granitele-pentru-a-salva-sezonul-turistic-1612172" class="fleft" title="Italia isi redeschide granitele pentru a salva sezonul turistic" style="width:265px;"><strong>Italia isi redeschide granitele pentru a salva sezonul turistic</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/international/bulgaria/bulgaria-intentioneaza-sa-finalizeze-conducta-balkan-stream-pana-la-finele-anului-1612142" title="Bulgaria intentioneaza sa finalizeze conducta Balkan Stream pana la finele anului" class="fleft"><img src="https://tb.bizwiz.ro/Bulgaria-intentioneaza-sa-finalizeze-conducta-Balkan-Stream-pana-la-finele-anului/a6ce8562eda90f2a0e/60/60/2/70/Bulgaria-intentioneaza-sa-finalizeze-conducta-Balkan-Stream-pana-la-finele-anului.jpg" class="fleft" alt="Bulgaria intentioneaza sa finalizeze conducta Balkan Stream pana la finele anului" title="Bulgaria intentioneaza sa finalizeze conducta Balkan Stream pana la finele anului" style="width:60;height:60"></a> <a href="https://business24.ro/international/bulgaria/bulgaria-intentioneaza-sa-finalizeze-conducta-balkan-stream-pana-la-finele-anului-1612142" class="fleft" title="Bulgaria intentioneaza sa finalizeze conducta Balkan Stream pana la finele anului" style="width:265px;"><strong>Bulgaria intentioneaza sa finalizeze conducta Balkan Stream pana la finele anului</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/mediu/protectia-mediului/cel-mai-mare-producator-mondial-de-bijuterii-va-folosi-doar-aur-si-argint-reciclat-1612141" title="Cel mai mare producator mondial de bijuterii va folosi doar aur si argint reciclat" class="fleft"><img src="https://tb.bizwiz.ro/Cel-mai-mare-producator-mondial-de-bijuterii-va-folosi-doar-aur-si-argint-reciclat/1ff3b562eda80f0322/60/60/2/70/Cel-mai-mare-producator-mondial-de-bijuterii-va-folosi-doar-aur-si-argint-reciclat.jpg" class="fleft" alt="Cel mai mare producator mondial de bijuterii va folosi doar aur si argint reciclat" title="Cel mai mare producator mondial de bijuterii va folosi doar aur si argint reciclat" style="width:60;height:60"></a> <a href="https://business24.ro/mediu/protectia-mediului/cel-mai-mare-producator-mondial-de-bijuterii-va-folosi-doar-aur-si-argint-reciclat-1612141" class="fleft" title="Cel mai mare producator mondial de bijuterii va folosi doar aur si argint reciclat" style="width:265px;"><strong>Cel mai mare producator mondial de bijuterii va folosi doar aur si argint reciclat</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/international/stiri-international/grecia-va-plati-cazarea-turistilor-care-se-infecteaza-cu-covid-19-in-vacanta-1612134" title="Grecia va plati cazarea turistilor care se infecteaza cu COVID-19 in vacanta" class="fleft"><img src="https://tb.bizwiz.ro/Grecia-va-plati-cazarea-turistilor-care-se-infecteaza-cu-COVID-19-in-vacanta/8934e562ecfb03a409/60/60/2/70/Grecia-va-plati-cazarea-turistilor-care-se-infecteaza-cu-COVID-19-in-vacanta.jpg" class="fleft" alt="Grecia va plati cazarea turistilor care se infecteaza cu COVID-19 in vacanta" title="Grecia va plati cazarea turistilor care se infecteaza cu COVID-19 in vacanta" style="width:60;height:60"></a> <a href="https://business24.ro/international/stiri-international/grecia-va-plati-cazarea-turistilor-care-se-infecteaza-cu-covid-19-in-vacanta-1612134" class="fleft" title="Grecia va plati cazarea turistilor care se infecteaza cu COVID-19 in vacanta" style="width:265px;"><strong>Grecia va plati cazarea turistilor care se infecteaza cu COVID-19 in vacanta</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/administratie/stiri-administratie/masuri-de-relaxare-in-lume-barurile-s-au-redeschis-in-finlanda-si-norvegia-cafenelele-si-restaurantele-in-olanda-1612131" title="Masuri de relaxare in lume: Barurile s-au redeschis in Finlanda si Norvegia, cafenelele si restaurantele in Olanda" class="fleft"><img src="https://tb.bizwiz.ro/Masuri-de-relaxare-in-lume--Barurile-s-au-redeschis-in-Finlanda-si-Norvegia--cafenelele-si-restaurantele-in-Olanda/3bb54562ece2843f6f/60/60/2/70/Masuri-de-relaxare-in-lume--Barurile-s-au-redeschis-in-Finlanda-si-Norvegia--cafenelele-si-restaurantele-in-Olanda.jpg" class="fleft" alt="Masuri de relaxare in lume: Barurile s-au redeschis in Finlanda si Norvegia, cafenelele si restaurantele in Olanda" title="Masuri de relaxare in lume: Barurile s-au redeschis in Finlanda si Norvegia, cafenelele si restaurantele in Olanda" style="width:60;height:60"></a> <a href="https://business24.ro/administratie/stiri-administratie/masuri-de-relaxare-in-lume-barurile-s-au-redeschis-in-finlanda-si-norvegia-cafenelele-si-restaurantele-in-olanda-1612131" class="fleft" title="Masuri de relaxare in lume: Barurile s-au redeschis in Finlanda si Norvegia, cafenelele si restaurantele in Olanda" style="width:265px;"><strong>Masuri de relaxare in lume: Barurile s-au redeschis in Finlanda si Norvegia, cafenelele si restaurantele in Olanda</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="https://business24.ro/" title="" class="fright padding">Toate stirile din Economie</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="https://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="https://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="https://business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><div id="adoceanrozjcpdufjdz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2017, ziare_ro.business24_ro.AllSite.300x250_p2300x600_p2 */ ado.slave('adoceanrozjcpdufjdz', {myMaster: 'kA2mLdvX8oTjF3.mbCEnzbXc0qqVuT3jrcBgCVSb9A7.i7' }); </script></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="https://business24.ro/fmi/" title="FMI" class="fleft">FMI</a><div class="clear"></div><a href="https://business24.ro/valentin-lazea/" title="Valentin Lazea" class="fleft">Valentin Lazea</a><div class="clear"></div><a href="https://business24.ro/nouriel-roubini/" title="Nouriel Roubini" class="fleft">Nouriel Roubini</a><div class="clear"></div><a href="https://business24.ro/jeffrey-franks/" title="Jeffrey Franks" class="fleft">Jeffrey Franks</a><div class="clear"></div><a href="https://business24.ro/mugur-isarescu/" title="Mugur Isarescu" class="fleft">Mugur Isarescu</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="https://ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="https://business24.ro/cursvalutar/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="https://ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="https://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="https://business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2020 Business24.ro <br><a href="https://business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="https://business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>