<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Ce ar trebui sa contina o trusa de scule?</title><meta name="description" content="O trusa de scule este mereu utila in gospodarie, deoarece intotdeauna par sa se iveasca mici situatii sau lucrari care necesita reparatii. O trusa completa de scule te va ajuta sa intervii rapid si eficient atunci cand este necesar, fara sa fii nevoit sa apelezi la altcineva. Iata ce ar trebui sa ai in trusa ta de scule pentru ca sa poti fi pregatit pentru orice situatie."><meta name="keywords" content="trebui, contina, trusa, scule"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2021-11-15T18:32:42+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Business24ro"><meta property="og:title" content="Ce ar trebui sa contina o trusa de scule?"><meta property="og:type" content="article"><meta property="og:url" content="https://business24.ro/administratie/stiri-administratie/ce-ar-trebui-sa-contina-o-trusa-de-scule-1617240"><meta property="og:image" content="https://s1.bizwiz.ro/?mmid=09be8566a2ec825da5"><meta property="og:description" content="O trusa de scule este mereu utila in gospodarie, deoarece intotdeauna par sa se iveasca mici situatii sau lucrari care necesita reparatii. O trusa completa de scule te va ajuta sa intervii rapid si eficient atunci cand este necesar, fara sa fii nevoit sa apelezi la altcineva. Iata ce ar trebui sa ai in trusa ta de scule pentru ca sa poti fi pregatit pentru orice situatie."><meta property="og:site_name" content="Business24.ro"><meta property="fb:admins" content="100003031751897"><meta property="fb:app_id" content="854490287970694" /><meta itemprop="name" content="Ce ar trebui sa contina o trusa de scule?"><meta itemprop="description" content="O trusa de scule este mereu utila in gospodarie, deoarece intotdeauna par sa se iveasca mici situatii sau lucrari care necesita reparatii. O trusa completa de scule te va ajuta sa intervii rapid si eficient atunci cand este necesar, fara sa fii nevoit sa apelezi la altcineva. Iata ce ar trebui sa ai in trusa ta de scule pentru ca sa poti fi pregatit pentru orice situatie."><meta itemprop="image" content="https://s2.bizwiz.ro/?mmid=09be8566a2ec825da5"><link rel="canonical" href="https://business24.ro/administratie/stiri-administratie/ce-ar-trebui-sa-contina-o-trusa-de-scule-1617240"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.business24.ro/administratie/ce-ar-trebui-sa-contina-o-trusa-de-scule-1617240"><link rel="icon" href="https://business24.ro/favicon.ico" type="image/x-icon"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://business24.ro/administratie/stiri-administratie/ce-ar-trebui-sa-contina-o-trusa-de-scule-1617240"/><!-- CookiePro Cookies Consent Notice start for business24.ro --><script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="9354cf8f-e0e6-47b6-8dca-6e79c8a11fc5"></script><script type="text/javascript"> function OptanonWrapper() { } </script><!-- CookiePro Cookies Consent Notice end for business24.ro --><script src="/consent/config_1632985119.js" type="text/javascript"></script><script id="rro_config"> var ssection = 'post'; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; } </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1153253498872086671']); cX.callQueue.push(['sendPageViewEvent']); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } } </script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script><script id="rro_dfp__desktop"> googletag.cmd.push(function() { googletag.defineSlot('/1011785/Business24.ro/1x1_out_of_page_Vid', [1, 1], 'div-gpt-ad-1626167502181-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/300x250_Intext_1', [[300, 300], [300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1626167387895-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/300x250_Intext_2', [[300, 250], 'fluid', [300, 300], [580, 333], [336, 280]], 'div-gpt-ad-1626167561386-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/300x250_Intext_3', ['fluid', [300, 250], [300, 300], [580, 333], [336, 280]], 'div-gpt-ad-1626167672597-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/300x250_Sidebar_1', [[300, 250], [300, 600], [300, 300], 'fluid'], 'div-gpt-ad-1626167730315-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/300x250_Sidebar_2', [[300, 250], [300, 300], [300, 600], 'fluid'], 'div-gpt-ad-1626167773047-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/728x90_Leaderboard', [728, 90], 'div-gpt-ad-1626167821500-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Business24.ro/970x250_Billboard', [[990, 250], [990, 200], [970, 250], 'fluid', [980, 200], [980, 250]], 'div-gpt-ad-1626167871227-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().setTargeting('categ_business24', 'Stiri Administratie'); googletag.pubads().setTargeting('artid_business24', '1617240'); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { googletag.pubads().setRequestNonPersonalizedAds(g_NPA); googletag.enableServices(); }); googletag.cmd.push(function() { googletag.pubads().refresh(); }); }; </script><link href="https://bizwiz.ro/style_1631716497.css" rel="stylesheet" type="text/css"><script type="text/javascript" src="https://bizwiz.ro/js/prototype_1617632813.js"></script><script type="text/javascript" src="https://bizwiz.ro/js/functii_1631716490.js"></script><script type="text/javascript"> var AMVC_WEB_PATH = 'https://business24.ro/'; var CURRENT_WEB_PATH = 'https://business24.ro/'; var IMG_BASE = 'https://bizwiz.ro/img/'; var SWF_BASE = 'https://bizwiz.ro/swf/'; var JS_BASE = 'https://bizwiz.ro/js/'; var AMVC_STATIC_PATH = 'https://bizwiz.ro/'; var TEMPLATES_DIR = 'external/templates/default/'; var ExistaScript = '0'; var AMVC_DOMAIN_NAME = '.business24.ro'; var ID_I = '1'; </script><script type="text/javascript" src="https://bizwiz.ro/js/ShadowBox/adapter/shadowbox-base_1617635512.js"></script><script type="text/javascript" src="https://bizwiz.ro/js/shadowbox_1617632813.js"></script><link href="https://bizwiz.ro/js/ShadowBox/skin/classic/skin_1617635512.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="https://bizwiz.ro/js/ShadowBox/skin/classic/skin_1617634279.js"></script><script type="text/javascript"> window.onload=initAll; Shadowbox.loadSkin('classic', 'https://bizwiz.ro/js/ShadowBox/skin/'); Shadowbox.loadLanguage('ro', 'https://bizwiz.ro/js/ShadowBox/lang/'); Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'iframe', 'wmp'], 'https://bizwiz.ro/js/ShadowBox/player/'); </script><script type="text/javascript" src="https://bizwiz.ro/js/cookies_1617636276.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-9']); _gaq.push(['_setDomainName', '.business24.ro']); _gaq.push(['_setCustomVar',1,'ECONOMIE','ADMINISTRATIE',3]); _gaq.push(['_setCustomVar',2,'Profile','ECONOMIE',3]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) { recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){} } </script><script type="text/javascript" src="https://bizwiz.ro/js/jquery/jquery-1.8.1.min_1617636276.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body onload="onLoad('NONE');"><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script><script type="text/javascript" src="https://bizwiz.ro/js/tooltip_1617636276.js"></script><div class="container"><div class="fleft" style="width:728px;"><!-- /1011785/Business24.ro/728x90_Leaderboard --><div id='div-gpt-ad-1626167821500-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167821500-0'); }); </script></div></div><a href="https://business24.ro/interviurile-business24ro/stiri/" title="Interviurile Business24.ro" class="fright" rel="nofollow"><img src="https://bizwiz.ro/img/business_interviuri.png" height="90" width="251" alt="Interviurile Business24.ro" title="Interviurile Business24.ro"></a><div class="clear"></div><div class="header"><a href="https://business24.ro/" title="Business24" class="logo fleft"><img src="https://bizwiz.ro/img/header/business24_logo.png" height="52" width="280" alt="Business24" title="Business24"></a><div class="fleft"><iframe src="https://business24.ro/nw.php" width="380" height="70" scrolling="no" frameborder="0"></iframe></div><div class="tools fright" style="margin-top:10px;"><form action="https://business24.ro/index.php" method="GET" class="search fright"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="field fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site"><input class="go fleft" type="submit" value="" title="Cauta in site"></form><div class="clear"></div><div class="logo"><div class="fleft" style="width:90px;margin:0px 20px 0px 3px;"><div id="fb-root"></div><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.facebook.com%2FBusiness24&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft" style="width:65px;margin:0px 40px 0px 0px;"><a href="https://twitter.com/Business24ro" title="Follow" target="_blank"><img src="https://bizwiz.ro/img/follow_twitter.png" title="Follow" alt="Follow" width="65" height="20"></a></div><div class="clear"></div></div></div><div class="clear"></div><div class="menu fleft"><ul><li class="fleft selected" style="background-image:none!important;"><a href="https://business24.ro/" title="Economie"><strong>ECONOMIE</strong></a></li><li class="fleft"><a href="https://business24.ro/afaceri/" title="Afaceri"><strong>AFACERI</strong></a></li><li class="fleft"><a href="https://business24.ro/bani/" title="Bani"><strong>BANI</strong></a></li><li class="fleft"><a href="https://business24.ro/it/" title="IT"><strong>IT</strong></a></li><li class="fleft"><a href="https://business24.ro/life/" title="Life"><strong>LIFE</strong></a></li></ul><ul class="special fright"><li class="fleft" style="background-image:none!important;"><a href="https://business24.ro/ziare-bloguri/" title="Ziare"><strong>ZIARE & BLOGURI</strong></a></li><li class="fleft"><a href="https://business24.ro/cursvalutar/" title="Curs Valutar"><strong>CURS VALUTAR</strong></a></li><li class="fleft"><a href="https://business24.ro/personalitati/" title="BUSINESS VIP"><strong>BUSINESS VIP</strong></a></li></ul><div class="clear"></div><div class="categories fleft"><a href="https://business24.ro/macroeconomie/" title="Macroeconomie" class="fleft"><strong>Macroeconomie</strong></a><span class="fleft">|</span><a href="https://business24.ro/guvern/" title="Guvern" class="fleft"><strong>Guvern</strong></a><span class="fleft">|</span><a href="https://business24.ro/administratie/" title="Administratie" style="font-style:italic;" class="fleft"><strong>Administratie</strong></a><span class="fleft">|</span><a href="https://business24.ro/energie/" title="Energie" class="fleft"><strong>Energie</strong></a><span class="fleft">|</span><a href="https://business24.ro/legislatie/" title="Legislatie" class="fleft"><strong>Legislatie</strong></a><span class="fleft">|</span><a href="https://business24.ro/taxe-si-impozite/" title="Taxe si impozite" class="fleft"><strong>Taxe si impozite</strong></a><span class="fleft">|</span><a href="https://business24.ro/sanatate/" title="Sanatate" class="fleft"><strong>Sanatate</strong></a><span class="fleft">|</span><a href="https://business24.ro/mediu/" title="Mediu" class="fleft"><strong>Mediu</strong></a><span class="fleft">|</span><a href="https://business24.ro/international/" title="International" class="fleft"><strong>International</strong></a><span class="fleft">|</span><a href="https://business24.ro/top/" title="Top" class="fleft"><strong>Top</strong></a></div><div class="clear"></div></div><div class="clear"></div></div><div id="branding_top_d93jgxa3" class="branding_top" style="margin:0 0 10px 0;"><!-- /1011785/Business24.ro/970x250_Billboard --><div id='div-gpt-ad-1626167871227-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167871227-0'); }); </script></div></div><div class="clear"></div><div class="containing special_article_topics"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="bg_topics" valign="middle" style="width:150px;"><span class="fleft"><strong>HOT TOPICS</strong></span></td><td valign="middle"><img src="https://bizwiz.ro/img/all/arrow_topics.jpg" width="18" height="81" alt="" title="" class="fleft"></td><td valign="top" style="width:820px;"><div class="news_box fleft"><a href="https://business24.ro/carduri/carduri-debit/revolut-plus-abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguran-a-1615684" title="Revolut Plus, abonamentul financiar care te ajuta sa faci cumparaturi online in siguranta" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/carduri/carduri-debit/revolut-plus-abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguran-a-1615684');location.href='https://business24.ro/carduri/carduri-debit/revolut-plus-abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguran-a-1615684';return false;"><img src="https://tb.bizwiz.ro/Revolut-Plus--abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguranta/3e39f56561dd0c8d97/93/63/2/70/Revolut-Plus--abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguranta.jpg" alt="Revolut Plus, abonamentul financiar care te ajuta sa faci cumparaturi online in siguranta" title="Revolut Plus, abonamentul financiar care te ajuta sa faci cumparaturi online in siguranta" width="93" height="63"></a> <a href="https://business24.ro/carduri/carduri-debit/revolut-plus-abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguran-a-1615684" title="Revolut Plus, abonamentul financiar care te ajuta sa faci cumparaturi online in siguranta" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/carduri/carduri-debit/revolut-plus-abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguran-a-1615684');location.href='https://business24.ro/carduri/carduri-debit/revolut-plus-abonamentul-financiar-care-te-ajuta-sa-faci-cumparaturi-online-in-siguran-a-1615684';return false;">Revolut Plus, abonamentul financiar care te ajuta sa faci cumparaturi online in siguranta</a></div><div class="news_box fleft"><a href="https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205');location.href='https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205';return false;"><img src="https://tb.bizwiz.ro/Opera-Nationala-Bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-Carmen--Frumoasa-din-Padurea-Adormita--Tosca-si-un-episod-din-seria-Vocile-Operei/fe109562f2c506920e/93/63/2/70/Opera-Nationala-Bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-Carmen--Frumoasa-din-Padurea-Adormita--Tosca-si-un-episod-din-seria-Vocile-Operei.jpg" alt="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" width="93" height="63"></a> <a href="https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205" title="Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205');location.href='https://business24.ro/arta/muzica/opera-nationala-bucuresti-inchide-stagiunea-cu-transmisii-online-ale-spectacolelor-carmen-frumoasa-din-padurea-adormita-tosca-si-un-episod-din-seria-vocile-operei-1612205';return false;">Opera Nationala Bucuresti inchide stagiunea cu transmisii online ale spectacolelor Carmen, Frumoasa din Padurea Adormita, Tosca si un episod din seria Vocile Operei</a></div><div class="news_box fleft" style="padding-right:0px;"><a href="https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" class="fleft" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224');location.href='https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224';return false;"><img src="https://tb.bizwiz.ro/Sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori--Multi-prefera--terapia-prin-text---Interviu-Sorin-Nicolau/0c6fe562f7a40ec6c4/93/63/2/70/Sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori--Multi-prefera--terapia-prin-text---Interviu-Sorin-Nicolau.jpg" alt="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" width="93" height="63"></a> <a href="https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224" title="Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera &quot;terapia prin text&quot; #Interviu Sorin Nicolau" class="title fright" onclick="recordOutboundLink(this,'Box-uri B24','Header Hot Topics','https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224');location.href='https://business24.ro/lifestyle/psihologia-organizationala/sanatatea-emotionala-a-angajatilor-devine-o-prioritate-pentru-angajatori-multi-prefera-terapia-prin-text-interviu-sorin-nicolau-1612224';return false;">Sanatatea emotionala a angajatilor devine o prioritate pentru angajatori. Multi prefera "terapia prin text" #Interviu Sorin Nicolau</a></div></td></tr></table><div class="clear"></div></div><div class="clear"></div><div xmlns:v="http://rdf.data-vocabulary.org/#" class="containing breadcrumb padding"><span typeof="v:Breadcrumb"><a href="https://business24.ro/" rel="v:url" property="v:title">Economie</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/administratie/" rel="v:url" property="v:title">Administratie</a>&nbsp;>&nbsp; </span><span typeof="v:Breadcrumb"><a href="https://business24.ro/administratie/stiri-administratie/" rel="v:url" property="v:title">Stiri Administratie</a></span><div class="clear"></div></div><div class="clear"></div><div id="interior_left" class="left fleft" style="overflow:visible;_overflow:hidden;"><div class="containing padding1 main_news"><div style="width:588px;overflow:hidden;"><div class="clear"></div><h1 class="title news_title fleft" title="Ce ar trebui să conțină o trusă de scule?"><span class="fleft">Ce ar trebui să conțină o trusă de scule?</span></h1><div class="clear"></div><div class="logo fleft" style="width:100%; padding:0px;"><div class="fleft" style="padding:0px 0px 0px 0px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/administratie/stiri-administratie/ce-ar-trebui-sa-contina-o-trusa-de-scule-1617240" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/administratie/stiri-administratie/ce-ar-trebui-sa-contina-o-trusa-de-scule-1617240&related=Business24ro&text=Ce ar trebui să conțină o trusă de scule?&tw_p=tweetbutton&url=https://business24.ro/administratie/stiri-administratie/ce-ar-trebui-sa-contina-o-trusa-de-scule-1617240&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="info_articol logo fleft"><div class="author"> Autor: <span> Advertorial </span><div class="clear"></div><span class="fleft">Luni, 15 Noiembrie 2021, ora 16:31</span><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><script type="text/javascript"> window.onload=initAll; </script><div onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'https://s1.bizwiz.ro/?mmid=09be8566a2ec825da5',gallery:'GalerieFoto',title:'Ce ar trebui să conțină o trusă de scule?',player:'img'});return false;"><img src="https://tb.bizwiz.ro/Ce-ar-trebui-s---con--in---o-trus---de-scule-/09be8566a2ec825da5/588/331/2/70/Ce-ar-trebui-s---con--in---o-trus---de-scule-.jpg" style="width:588px; margin:0px 0px 10px 0px;" alt="Ce ar trebui să conțină o trusă de scule?" title="Ce ar trebui să conțină o trusă de scule?"><div class="clear"></div></div><div style="padding-bottom: 5px; font-style: italic; color:#666; border-bottom:1px dotted #ccc; margin-top:-7px;"><span id="caption_news_image" class="fleft" onclick="Shadowbox.open({content:'https://s1.bizwiz.ro/?mmid=09be8566a2ec825da5',gallery:'GalerieFoto',title:'Ce ar trebui să conțină o trusă de scule?',player:'img'});return false;"></span><script type="text/javascript"> document.getElementById('caption_news_image').innerHTML = 'trusa scule FOTO: unsplash.com'; </script><p class="news_tool fright" style="max-width: 220px;"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul" class="minus fright"></a> <a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul" class="plus fright"></a> <a href="https://business24.ro/servicii/newsletter/personalizare-newsletter" title="Aboneaza Newsletter" class="newsletter fright" rel="nofollow"></a> <a href="https://business24.ro/servicii/rss/" target="_blank" title="Rss" class="rss fright" rel="nofollow"></a></p><div class="clear"></div></div><div class="clear"></div><br><div id="content_font_resizable" class="descriere_main"><p class="first_paragraph">O trusă de scule este mereu utilă în gospodărie, deoarece întotdeauna par să se ivească mici situații sau lucrări care necesită reparații. O trusă completă de scule te va ajuta să intervii rapid și eficient atunci când este necesar, fără să fii nevoit să apelezi la altcineva. Iată ce ar trebui să ai în trusa ta de scule pentru ca să poți fi pregătit pentru orice situație.</p><p><b>Trusă de scule cu șurubelnițe dinamometrice</b></p><p>Trusa de scule poate fi un adevărat arsenal care să te ajute în încercarea de a ține sub control micile reparații casnice. De aceea, o trusă completă de șurubelnițe, precum modelele de <a href="https://www.constructii-mag.ro/categorie/truse-de-scule-2165" target="_blank">truse de scule de la Constructii-mag.ro</a>, va conține șurubelnițele potrivite pentru orice situație, pentru ca tu să poți lucra cu cea mai mare precizie.</p><div class="banner"><!-- /1011785/Business24.ro/300x250_Intext_1 --><div id='div-gpt-ad-1626167387895-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167387895-0'); }); </script></div></div><p>În trusă vei găsi un mâner și capetele interschimbabile ale șurubelniței, în funcție de tipul acestora și de utilizare. Capul de prindere este magnetic, iar acest lucru îți va garanta susținerea corectă a capetelor, pentru ca tu să poți lucra fără griji.</p><p><b>Trusă de scule de chei cu clichet</b></p><p>Această trusă de scule îți oferă multiple instrumente care să te ajute în proiectele tale, indiferent cât de provocatoare sunt. Vei descoperi în aceasta o serie de chei tubulare, pentru bujii, chei profil, articulații și prelungitoare. Fiecare piesă în parte te poate ajuta să materializezi rapid proiectele dorite.</p><p><b>Trusă cu capete de chei tubulare</b></p><p>Dacă trebuie să înșurubezi sau să deșurubezi atunci aceasta este trusa potrivită pentru tine. Indiferent dacă vorbim de lucrări profesioniste sau din pasiune. Poți utiliza trusele de acest tip chiar în construcții sau alte domenii tehnice.</p><p><b>Truse de scule combinate</b></p><p>Dacă vrei să te ocupi de mai multe aspecte, din diferite arii de lucru, atunci te poți orienta către trusele de scule complete, care includ șurubelnițe, chei de diferite tipuri și creioane de tensiune.</p><p>Creionul de tensiune este un dispozitiv foarte important în orice tip de lucrare, deoarece el îți poate indica prezența sarcinii electrice. Atunci când ledul interior se aprinde, în contact cu firele pe care vrei să le verifici, înseamnă că aceste fire sunt purtătoare de sarcină electrică. Aceasta procedură îți indică dacă ai nevoie de întreruperea alimentării cu energie electrică, în cazul efectuării unei lucrări.</p><p>O trusă cu creion electric este necesară în efectuarea unor lucrări la panoul electric. Datorită vârfului lor poți folosi creionul electric și ca șurubelniță.</p><p><b>Trusă de scule profesională</b></p><p>Dacă ești în căutarea unei truse de scule pe care să te poți baza în orice context, una care cuprinde toate sculele de mână mici la un loc este alegerea perfectă. Toate accesoriile: clește, patent, chei reglabile sau șurubelnițe, pot fi găsite într-o astfel de trusă profesională.</p><div class="banner"><!-- /1011785/Business24.ro/300x250_Intext_2 --><div id='div-gpt-ad-1626167561386-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167561386-0'); }); </script></div></div><p>Trusele profesionale complete pot fi însă mai scumpe decât trusele uzuale. Dacă nu ai nevoie de toate piesele din aceasta, optează pentru o trusă uzuală, de mână, cu costuri mai reduse.</p><p>O trusă de scule este utilă în orice locuință și îți poate fi de ajutor în orice moment. Pentru alegerea unei truse potrivite trebuie să iei în calcul nevoile tale, domeniul de activitate sau noile pasiuni.</p><div class="banner"><!-- /1011785/Business24.ro/300x250_Intext_3 --><div id='div-gpt-ad-1626167672597-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167672597-0'); }); </script></div></div><p><b><i> Ti-a placut acest articol? <a href="https://www.facebook.com/Business24" target="_blank">Urmareste Business24 si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe <a href="https://business24.ro/facebook/" target="_blank">Facebook</a> cele mai noi si interesante articole de pe Business24. </i></b></p></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div class="fright" style="text-align:right;margin:5px 10px 0px 0px; font-size:11px;"> Sursa: <span>Business24</span><div class="clear"></div> Articol citit de <strong>102</strong> ori </div><div class="clear"></div></div><br><div class="clear"></div><div class="linie"></div><div class="logo fleft" style="width:100%;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=854490287970694"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-like" data-href="https://business24.ro/administratie/stiri-administratie/ce-ar-trebui-sa-contina-o-trusa-de-scule-1617240" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=https://business24.ro/administratie/stiri-administratie/ce-ar-trebui-sa-contina-o-trusa-de-scule-1617240&related=Business24ro&text=Ce ar trebui să conțină o trusă de scule?&tw_p=tweetbutton&url=https://business24.ro/administratie/stiri-administratie/ce-ar-trebui-sa-contina-o-trusa-de-scule-1617240&via=Business24ro" target="_blank"><img src="https://bizwiz.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo"><a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Citeste stirile pe mobil: m.business24.ro" class="icon_socialise_2 icon_socialise_news icon_eight fleft font13"><strong class="fleft">Citeste stirile pe mobil: m.business24.ro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div></div><div id="right" class="right fright"><div class="containing"><div class="clear"></div><div style="border-bottom: 1px solid #e7eaef;"><div class="servicii curs_valutar fleft"><p><strong>1 EUR = 4,9489 RON</strong></p><span class="up">0,0013</span></div><div class="servicii curs_valutar fleft" style="border:none;"><p><strong>1 USD = 4,3218 RON</strong></p><span class="down">-0,0017</span></div><div class="clear"></div></div><div class="clear"></div><div style="padding:0 10px;"><div class="servicii fleft"><a href="https://business24.ro/cursvalutar/curs-valutar-banci/" title="Curs banci" class="fleft">Curs banci</a></div><div class="servicii fleft"><a href="https://business24.ro/indice-auto" title="Preturi auto" class="fleft">Preturi auto</a></div><div class="servicii fleft" style="border-right:none;"><a href="https://business24.ro/cursvalutar/convertor-valutar/" title="Convertor valutar" class="fleft">Convertor valutar</a></div><div class="clear"></div></div><div class="clear"></div></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><!-- /1011785/Business24.ro/300x250_Sidebar_1 --><div id='div-gpt-ad-1626167730315-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167730315-0'); }); </script></div></center></div><div class="clear"></div></div><div class="clear"></div><div id="right" class="right fright"><div class="containing padding"><h3 class="box_title">Top stiri din Economie</h3><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/administratie/stiri-administratie/blocuri-fara-apa-calda-bucuresti-sectorul-3-sectorul-4-sectorul-5-1616576" title="Peste 1.100 de blocuri din Sectoarele 3, 4 și 5 din București răm&acirc;n fără apă caldă timp de 3 zile" class="fleft"><img src="https://tb.bizwiz.ro/Peste-1-100-de-blocuri-din-Sectoarele-3--4---i-5-din-Bucure--ti-r--m--n-f--r---ap---cald---timp-de-3-zile/02efe566349c86f973/60/60/2/70/Peste-1-100-de-blocuri-din-Sectoarele-3--4---i-5-din-Bucure--ti-r--m--n-f--r---ap---cald---timp-de-3-zile.jpg" class="fleft" alt="Peste 1.100 de blocuri din Sectoarele 3, 4 și 5 din București răm&acirc;n fără apă caldă timp de 3 zile" title="Peste 1.100 de blocuri din Sectoarele 3, 4 și 5 din București răm&acirc;n fără apă caldă timp de 3 zile" style="width:60;height:60"></a> <a href="https://business24.ro/administratie/stiri-administratie/blocuri-fara-apa-calda-bucuresti-sectorul-3-sectorul-4-sectorul-5-1616576" class="fleft" title="Peste 1.100 de blocuri din Sectoarele 3, 4 și 5 din București răm&acirc;n fără apă caldă timp de 3 zile" style="width:265px;"><strong>Peste 1.100 de blocuri din Sectoarele 3, 4 și 5 din București rămân fără apă caldă timp de 3 zile</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/international/germania/angela-merkel-anunta-un-plan-de-relansare-economica-de-130-de-miliarde-de-euro-1612212" title="Angela Merkel anunta un plan de relansare economica de 130 de miliarde de euro" class="fleft"><img src="https://tb.bizwiz.ro/Angela-Merkel-anunta-un-plan-de-relansare-economica-de-130-de-miliarde-de-euro/5984e562f30700cbef/60/60/2/70/Angela-Merkel-anunta-un-plan-de-relansare-economica-de-130-de-miliarde-de-euro.jpg" class="fleft" alt="Angela Merkel anunta un plan de relansare economica de 130 de miliarde de euro" title="Angela Merkel anunta un plan de relansare economica de 130 de miliarde de euro" style="width:60;height:60"></a> <a href="https://business24.ro/international/germania/angela-merkel-anunta-un-plan-de-relansare-economica-de-130-de-miliarde-de-euro-1612212" class="fleft" title="Angela Merkel anunta un plan de relansare economica de 130 de miliarde de euro" style="width:265px;"><strong>Angela Merkel anunta un plan de relansare economica de 130 de miliarde de euro</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/macroeconomie/criza-economica/bce-se-asteapta-la-o-recesiune-severa-in-2020-si-la-o-redresare-partiala-in-2021-1612211" title="BCE se asteapta la o recesiune severa in 2020 si la o redresare partiala in 2021" class="fleft"><img src="https://tb.bizwiz.ro/BCE-se-asteapta-la-o-recesiune-severa-in-2020-si-la-o-redresare-partiala-in-2021/8ddf1562f3068e38cd/60/60/2/70/BCE-se-asteapta-la-o-recesiune-severa-in-2020-si-la-o-redresare-partiala-in-2021.jpg" class="fleft" alt="BCE se asteapta la o recesiune severa in 2020 si la o redresare partiala in 2021" title="BCE se asteapta la o recesiune severa in 2020 si la o redresare partiala in 2021" style="width:60;height:60"></a> <a href="https://business24.ro/macroeconomie/criza-economica/bce-se-asteapta-la-o-recesiune-severa-in-2020-si-la-o-redresare-partiala-in-2021-1612211" class="fleft" title="BCE se asteapta la o recesiune severa in 2020 si la o redresare partiala in 2021" style="width:265px;"><strong>BCE se asteapta la o recesiune severa in 2020 si la o redresare partiala in 2021</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/sanatate/stiri-sanatate/comisia-europeana-se-angajeaza-sa-doneze-300-de-milioane-de-euro-in-favoarea-aliantei-pentru-vaccinuri-1612210" title="Comisia Europeana se angajeaza sa doneze 300 de milioane de euro in favoarea aliantei pentru vaccinuri" class="fleft"><img src="https://tb.bizwiz.ro/Comisia-Europeana-se-angajeaza-sa-doneze-300-de-milioane-de-euro-in-favoarea-aliantei-pentru-vaccinuri/8db90562f306013c86/60/60/2/70/Comisia-Europeana-se-angajeaza-sa-doneze-300-de-milioane-de-euro-in-favoarea-aliantei-pentru-vaccinuri.jpg" class="fleft" alt="Comisia Europeana se angajeaza sa doneze 300 de milioane de euro in favoarea aliantei pentru vaccinuri" title="Comisia Europeana se angajeaza sa doneze 300 de milioane de euro in favoarea aliantei pentru vaccinuri" style="width:60;height:60"></a> <a href="https://business24.ro/sanatate/stiri-sanatate/comisia-europeana-se-angajeaza-sa-doneze-300-de-milioane-de-euro-in-favoarea-aliantei-pentru-vaccinuri-1612210" class="fleft" title="Comisia Europeana se angajeaza sa doneze 300 de milioane de euro in favoarea aliantei pentru vaccinuri" style="width:265px;"><strong>Comisia Europeana se angajeaza sa doneze 300 de milioane de euro in favoarea aliantei pentru vaccinuri</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/macroeconomie/criza-economica/isarescu-pachetul-ue-de-redresare-din-criza-covid-19-va-avea-o-contributie-importanta-in-sustinerea-eforturilor-noastre-de-relansare-1612209" title="Isarescu: Pachetul UE de redresare din criza COVID-19 va avea o contributie importanta in sustinerea eforturilor noastre de relansare" class="fleft"><img src="https://tb.bizwiz.ro/Isarescu--Pachetul-UE-de-redresare-din-criza-COVID-19-va-avea-o-contributie-importanta-in-sustinerea-eforturilor-noastre-de-relansare/5557b562f30588d867/60/60/2/70/Isarescu--Pachetul-UE-de-redresare-din-criza-COVID-19-va-avea-o-contributie-importanta-in-sustinerea-eforturilor-noastre-de-relansare.jpg" class="fleft" alt="Isarescu: Pachetul UE de redresare din criza COVID-19 va avea o contributie importanta in sustinerea eforturilor noastre de relansare" title="Isarescu: Pachetul UE de redresare din criza COVID-19 va avea o contributie importanta in sustinerea eforturilor noastre de relansare" style="width:60;height:60"></a> <a href="https://business24.ro/macroeconomie/criza-economica/isarescu-pachetul-ue-de-redresare-din-criza-covid-19-va-avea-o-contributie-importanta-in-sustinerea-eforturilor-noastre-de-relansare-1612209" class="fleft" title="Isarescu: Pachetul UE de redresare din criza COVID-19 va avea o contributie importanta in sustinerea eforturilor noastre de relansare" style="width:265px;"><strong>Isarescu: Pachetul UE de redresare din criza COVID-19 va avea o contributie importanta in sustinerea eforturilor noastre de relansare</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="logo fleft top_news"><a href="https://business24.ro/macroeconomie/industria-petroliera/cererea-mondiala-de-petrol-si-a-revenit-dupa-colapsul-provocat-de-coronavirus-1612173" title="Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus" class="fleft"><img src="https://tb.bizwiz.ro/Cererea-mondiala-de-petrol-si-a-revenit-dupa-colapsul-provocat-de-coronavirus/17333562f0300e4fc1/60/60/2/70/Cererea-mondiala-de-petrol-si-a-revenit-dupa-colapsul-provocat-de-coronavirus.jpg" class="fleft" alt="Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus" title="Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus" style="width:60;height:60"></a> <a href="https://business24.ro/macroeconomie/industria-petroliera/cererea-mondiala-de-petrol-si-a-revenit-dupa-colapsul-provocat-de-coronavirus-1612173" class="fleft" title="Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus" style="width:265px;"><strong>Cererea mondiala de petrol si-a revenit dupa colapsul provocat de coronavirus</strong></a><div class="clear"></div></div><div class="clear"></div><div class="linie"></div><div class="clear"></div><div class="clear"></div><a href="https://business24.ro/" title="" class="fright padding">Toate stirile din Economie</a><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="right fright containing"><div class="padding"><h3 class="box_title">Urmareste Business24 pe</h3><div class="linie"></div><div class="clear"></div><a href="https://www.facebook.com/Business24" title="Urmareste stirile Business24 pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a> <a href="https://twitter.com/#!/Business24ro" title="Urmareste stirile Business24 pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a> <a href="https://business24.ro/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Business24" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a> <a href="https://business24.ro/mobile/telefoane-mobile/m-business24-ro-cele-mai-importante-stiri-in-cel-mult-10-minute-pe-telefonul-mobil-1500024" title="Cele mai importante stiri de business pe m.Business24.ro" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><div class="clear"></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Business24 pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="right fright" style="margin-bottom:10px;"><div class="banner_right_boom" style="margin:0 auto;_position:relative;#position:relative;"><center><!-- /1011785/Business24.ro/300x250_Sidebar_2 --><div id='div-gpt-ad-1626167773047-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167773047-0'); }); </script></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><div class="footer"><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_1" style="_margin-left:-172px;#margin-left:-172px;"><a href="https://business24.ro/fmi/" title="FMI" class="fleft">FMI</a><div class="clear"></div><a href="https://business24.ro/valentin-lazea/" title="Valentin Lazea" class="fleft">Valentin Lazea</a><div class="clear"></div><a href="https://business24.ro/nouriel-roubini/" title="Nouriel Roubini" class="fleft">Nouriel Roubini</a><div class="clear"></div><a href="https://business24.ro/jeffrey-franks/" title="Jeffrey Franks" class="fleft">Jeffrey Franks</a><div class="clear"></div><a href="https://business24.ro/mugur-isarescu/" title="Mugur Isarescu" class="fleft">Mugur Isarescu</a><div class="clear"></div></div><a href="javascript:void(0);" title="Personalitati" onclick="showPromoFooter( 1 );" class="footer_options padding containing fleft"><strong class="fleft">Personalitati</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_1"></a></div><div class="fleft" style="width:172px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_2" style="_margin-left:-172px;#margin-left:-172px;height:66px;margin-top:-82px;"><a href="https://ziare.com/" target="_blank" title="Ziare.com" class="fleft">Ziare.com</a><div class="clear"></div><a href="https://business24.ro/cursvalutar/" title="Curs valutar" class="fleft">Curs valutar</a><div class="clear"></div></div><a href="javascript:void(0);" title="Recomandari" class="footer_options padding containing fleft" onclick="showPromoFooter( 2 );"><strong class="fleft">Recomandari</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_2"></a></div><div class="fleft" style="width:175px;"><div class="fleft containing list_show_footer display_none" id="container_footer_promo_3" style="margin:-86px 0px 0px 0px;height:70px;_margin-left:-172px;#margin-left:-172px;"><a href="https://ziare.com/" target="_blank" title="Ziare.com" class="fleft"><img src="https://bizwiz.ro/img/sigle/ziarecom.gif" height="55" width="135" alt="Ziare.com" title="Ziare.com"></a><div class="clear"></div></div><a href="javascript:void(0);" title="Parteneri" class="footer_options padding containing fleft" onclick="showPromoFooter( 3 );"><strong class="fleft">Parteneri</strong><img src="https://bizwiz.ro/img/main/plus.gif" height="13" width="13" alt="" title="" class="fright" id="plus_minus_footer_promo_3"></a></div><div class="fright"><a href="https://business24.ro/publicitate/" title="Publicitate" class="font13 fright padding" rel="nofollow" target="_blank"><strong>Publicitate</strong></a><div class="clear"></div></div><div class="clear"></div><span class="fleft"> Copyright &copy; 2021 Business24.ro <br><a href="https://business24.ro/termeni-si-conditii" title="Termeni si conditii" class="fleft">Termeni si conditii</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-confidentialitate" title="Politica de confidentialitate">Confidentialitate</a><span style="padding-left:3px;padding-right:3px;">|</span><a href="https://business24.ro/politica-de-cookie" title="Politica de cookie">Cookie</a></span><div class="footer_links fright"><div class="fright"><a href="https://business24.ro/arhiva/" title="Arhiva" class="fright">Arhiva</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/contact" title="Contact" class="fright">Contact</a><span class="fright">&nbsp;&nbsp;|&nbsp;&nbsp;</span><a href="https://business24.ro/despre-noi" title="Despre noi" class="fright">Despre noi</a><br><a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" class="fleft" style="color:#004276;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><br></div></div><div class="clear"></div></div><div class="clear"></div><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='StiriLocaleRo';</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><!-- eTOP adServer examiner --><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1617240"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=kd9d8..3JdjD93kdLDdoiLin8dudfO8l9HHjIOt9&_adETOP_srv_ids=_business24ro_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1617240" alt="" width="1" height="1"/></noscript><!-- end eTOP adServer examiner --><!-- /1011785/Business24.ro/1x1_out_of_page_Vid --><div id='div-gpt-ad-1626167502181-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626167502181-0'); }); </script></div><style> .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #bf141a; cursor: pointer; } .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; } </style><div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"><img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" "></div><script type="text/javascript"> window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1153253498872086671']); cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]); </script></body></html>